<!DOCTYPE html><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><script type="text/javascript">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</script><meta name="title" content="Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China | Inside Edition" /><link rel="canonical" href="https://www.insideedition.com/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022" /><meta property="fb:admins" content="3111204" /><meta property="fb:pages" content="71728150722" /><meta property="og:site_name" content="Inside Edition" /><meta http-equiv="content-language" content="en_US" /><meta name="robots" content="index" /><meta name="twitter:card" content="summary_large_image" /><meta name="description" content="A Washington man in his 30s is the first confirmed case of the pneumonia-like virus in the United States." /><meta property="fb:app_id" content="966341826790079" /><meta name="twitter:title" content="Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China" /><meta name="twitter:description" content="A Washington man in his 30s is the first confirmed case of the pneumonia-like virus in the United States." /><meta property="og:type" content="Article" /><meta name="twitter:site" content="@insideedition" /><meta name="msvalidate.01" content="DC10472F438B55F3A58638BC31271706" /><meta property="og:url" content="https://www.insideedition.com/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022" /><meta name="twitter:site:id" content="23603092" /><link rel="image_src" href="https://www.insideedition.com/sites/default/files/images/2020-01/012020-coronavirus-1280x720.jpg" /><meta name="google-site-verification" content="HcuSVZXpTET14VOTW9-qT-hRmaCgONCR_xaBkjDRGSE" /><meta name="keywords" content="Health, News, china, washington, Rare Diseases" /><meta property="og:title" content="Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China" /><meta name="referrer" content="origin" /><link rel="publisher" href="http://plus.google.com/104304424115513428440" /><meta property="og:description" content="A Washington man in his 30s is the first confirmed case of the pneumonia-like virus in the United States." /><meta name="twitter:url" content="https://www.insideedition.com/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022" /><meta name="twitter:image" content="https://www.insideedition.com/sites/default/files/images/2020-01/012020-coronavirus-1280x720.jpg" /><meta property="og:image" content="https://www.insideedition.com/sites/default/files/images/2020-01/012020-coronavirus-1280x720.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="article:published_time" content="2020-01-21T14:08:06-08:00" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","headline":"Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.insideedition.com\/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022"},"datePublished":"2020-01-21T14:08:06-08:00","dateModified":"2020-01-21T14:08:06-08:00","@type":"NewsArticle","description":"A Washington man in his 30s is the first confirmed case of the pneumonia-like virus in the United States.","keywords":["Health","News","china","washington","Rare Diseases"],"articleSection":"News","author":{"@type":"Person","name":"JOHANNA LI"},"publisher":{"name":"Inside Edition","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.insideedition.com\/themes\/custom\/iebs\/logo.png"}},"url":"https:\/\/www.insideedition.com\/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022"}</script><script type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="1e90d9ec-e15e-4932-a026-f218893ce26c-test"></script><script type="text/javascript" src="//production-cmp.isgprivacy.cbsi.com/dist/optanon.js"></script><script type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();
</script><link rel="shortcut icon" href="/themes/custom/iebs/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022" /><link rel="amphtml" href="https://www.insideedition.com/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022?amp" /><title>Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China | Inside Edition</title><link rel="stylesheet" href="/sites/default/files/css/css_1sTdewKp77kPgdGjPPNjXCzxundVKaEQc0keoeTD1gU.css?q3teyj" media="all" /><link rel="stylesheet" href="/sites/default/files/css/css_XaKghTTLAEIlLEHtcov_W-QVgHgr1xMpn5aUXInOqqY.css?q3teyj" media="all" /><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/58022","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"bootstrap\/popover,bootstrap\/tooltip,core\/html5shiv,ctd_dfp\/ctd_dfp,ctd_dfp\/indexexchange,ctd_dfp\/sharethrough,ctd_dfp\/start_dfp,ctd_dfp\/uvp_ads,ctd_media_net\/ctd_media_net,ctd_sourcepoint\/ctd_sourcepoint,ctd_taboola\/ctd_taboola,ctd_tealium\/ctd_tealium,ctd_tealium\/uvp_tracking,ctd_uvp\/players,fastly\/fastly,iebs\/bootstrap-scripts,iebs\/global-scripts,iebs\/global-styling,iebs\/iebs-affix,iebs\/iebs-header-affix,iebs\/iebs-sticky-sidebar,iebs\/post-global-scripts,iebs\/sharethispickerexternalbuttons,iebs\/sharethispickerexternalbuttonsws,iebs\/ui-search,sharethis\/sharethis,system\/base,views\/views.module","theme":"iebs","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"ctdDfp":{"indexExchangeUrl":"\/\/js-sec.indexww.com\/ht\/p\/183728-124633263598804.js","sharethroughUrl":"\/\/native.sharethrough.com\/assets\/sfp.js"},"taboolaScriptUrl":"\/\/cdn.taboola.com\/libtrc\/cbsinteractive-insideedition\/loader.js","bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"ctd_tealium_url":"\/\/tags.tiqcdn.com\/utag\/cbsi\/insideeditionsite\/prod\/utag.js","sharethis":{"switchTo5x":true,"__st_loadLate":true,"stlight":{"publisher":"dr-c188cc5e-3f0f-2556-e3bd-410bbc0a9ff8","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"popup":true}},"taboola_page_type":"article","taboola_container":"taboola-below-article-thumbnails","taboola_mode":"thumbnails-a","taboola_placement":"Below Article Thumbnails","user":{"uid":0,"permissionsHash":"f30863c952c49aefca9d0afb9300cadf0deceecea706b723c7bb2229d823c3e3"}}</script><!--[if lte IE 8]><script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script><![endif]--><script src="/sites/default/files/js/js_C0stWHV9EWsZpyXaQtoKm2UL9Hf1zOhn6SV3h-p53Kg.js"></script><script src="/modules/contrib/ctd_taboola/js/ctd-taboola.js?q3teyj" type="text/plain" class="optanon-category-4"></script><script src="/modules/contrib/ctd_dfp/js/ctd-indexexchange.js?q3teyj" type="text/plain" class="optanon-category-4"></script><script src="/modules/contrib/ctd_tealium/js/ctd-tealium.js?q3teyj" type="text/plain" class="optanon-category-1"></script><script src="/modules/contrib/ctd_dfp/js/ctd-sharethrough.js?q3teyj" type="text/plain" class="optanon-category-3"></script><script src="/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script><script>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</script></head><body class="path-node page-node-type-article has-glyphicons"><script>
var utag_data = {"assetPubDate":"2020-01-21T22:08:06","assetType":"content_article","assetTitle":"Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China","assetId":"58022","authorId":"18","authorName":"(37314)","pageType":"article","videoAutoPlay":"off","videoExists":"true","siteSection":"health","gaAccount":"UA-1072526-1","siteHier":"health|article","userState":"not authenticated","userType":"anon"};
utag_data.pageViewGuid = ctdTealium.viewGuid;
utag_data.deviceType = (ctdTealium.isMobile == false) ? 'desktop' : 'mobile';
utag_data.campaign = ctdTealium.campaign;
// Support legacy Brightcove video plugin.
site.section = utag_data.siteSection || '';
if (typeof utag_data['videoAutoPlay'] !== 'undefined' && utag_data['videoAutoPlay']) {
utag_data['videoAutoPlay'] = (ctdTealium.isMobile === false) ? utag_data['videoAutoPlay'] : false;
}
</script><div class="header-padding-offset"> <a href="#main-content" class="visually-hidden focusable skip-link"> Skip to main content </a><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="flex-header" class="flex-ad flex-header"><div id="nav_ad" class="nav_ad gpt_ads" style="display:none;"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
if (typeof(Drupal.behaviors.ctdSlider) === "undefined" || "nav_ad" != "gallery_inslide_ad") {
googletag.pubads().refresh([googletag.slots.nav_ad]);
}
});
});
</script></div></div><header class="main-header" role="banner" data-spy="affix"><div class="container main-header-container"><div class="row main-header-row"><div class="col-sm-12"><div class="row"><div id="menu-logo-wrapper" class="logo col-sm-2 col-md-1"><div id="menu-btn"> <button type="button" class="menu-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> </button></div> <span id="menu-logo"> <a href="https://www.insideedition.com/"> <img class="menu-logo" src="/themes/custom/iebs/logo.svg" alt="Inside Edition Homepage"> </a> </span></div><div id="navbar" class="navbar-collapse collapse"><div class="navbar-header"><ul class="menu nav navbar-nav"><li class="expanded dropdown menu-link-content-37899cb6-f020-4c35-a84c-f1bd06d2458b"> <a href="/news" class="dropdown-toggle" data-toggle="dropdown" aria-label="News" aria-expanded="false">News</a><ul class="menu dropdown-menu"><li class="menu-link-content-7061d623-efb3-4cd1-8d63-b19c99f34967"> <a href="/news" aria-label="Latest News" data-drupal-link-system-path="taxonomy/term/6">Latest News</a></li><li class="menu-link-content-77fd5e4d-1b09-4e9a-b9ef-7f2cd3f6c27c"> <a href="/crime" aria-label="Crime" data-drupal-link-system-path="taxonomy/term/4">Crime</a></li><li class="menu-link-content-7eb81050-aa78-4e0d-b642-850f6cbebe2b"> <a href="/politics" aria-label="Politics" data-drupal-link-system-path="taxonomy/term/5">Politics</a></li><li class="menu-link-content-6298b762-56b4-40bb-9f8a-fde76e0f2f1a"> <a href="/health" aria-label="Health" data-drupal-link-system-path="taxonomy/term/7">Health</a></li><li class="menu-link-content-7162b157-b550-48ee-b28f-757f83c75984"> <a href="/entertainment" aria-label="Entertainment" data-drupal-link-system-path="taxonomy/term/1">Entertainment</a></li><li class="menu-link-content-770e30c5-be12-4619-a77f-def704366867"> <a href="/flashback" aria-label="Flashback" data-drupal-link-system-path="taxonomy/term/46185">Flashback</a></li><li class="menu-link-content-436e839c-444f-4d13-93ff-61a45a531adc"> <a href="/royals" aria-label="Royals" data-drupal-link-system-path="taxonomy/term/45299">Royals</a></li></ul></li><li class="menu-link-visible menu-link-content-7f1c4464-33be-4d36-8824-e6de94189c64"> <a href="/videos" aria-label="Video" data-drupal-link-system-path="videos">Video</a></li><li class="menu-link-content-890af9c5-f9d2-4c05-a66a-f97218aed59f"> <a href="/investigative" aria-label="Investigative" data-drupal-link-system-path="taxonomy/term/2">Investigative</a></li><li class="menu-link-content-a57cbb7f-4639-45d2-85fd-10e7b1306abd"> <a href="/inspirational" aria-label="Inspirational" data-drupal-link-system-path="taxonomy/term/9">Inspirational</a></li><li class="menu-link-content-cbf524ed-b8ff-4358-b4fa-8924b66a98e0"> <a href="/offbeat" aria-label="Offbeat" data-drupal-link-system-path="taxonomy/term/10">Offbeat</a></li><li class="expanded dropdown views-view-views-section-pages-section-more"> <a href="/more" class="dropdown-toggle" data-toggle="dropdown" aria-label="More" aria-expanded="false">More</a><ul class="menu dropdown-menu"><li class="menu-link-content-d8d15c78-7c89-40f4-b0be-b0756eccba3b"> <a href="/animals" aria-label="Animal Edition" data-drupal-link-system-path="taxonomy/term/11">Animal Edition</a></li><li class="views-view-views-section-pages-section-photos"> <a href="/photos" aria-label="Photos" data-drupal-link-system-path="photos">Photos</a></li><li class="menu-link-content-bee89807-436d-4c69-94dd-0ed39c40d38b"> <a href="/heroes" aria-label="Heroes" data-drupal-link-system-path="taxonomy/term/46711">Heroes</a></li><li class="menu-link-content-0801d8a7-8ebd-4869-9274-cad32913c92b"> <a href="/in-depth" aria-label="Inside Edition InDepth" data-drupal-link-system-path="taxonomy/term/8">Inside Edition InDepth</a></li></ul></li><li class="expanded dropdown menu-link-content-cc557156-fd42-4305-991a-a8cd967ddcba"> <a href="/showfinder" class="dropdown-toggle" data-toggle="dropdown" aria-label="Watch on TV" aria-expanded="false">Watch on TV</a><ul class="menu dropdown-menu"><li class="menu-link-content-12feafda-166a-4569-9d85-cb03a64964bc"> <a href="/showfinder" aria-label="Local Listings" data-drupal-link-system-path="showfinder">Local Listings</a></li><li class="menu-link-content-46759da3-82b9-4257-8f9e-0b2a5777df80"> <a href="/meet-the-team" aria-label="Meet the Team" data-drupal-link-system-path="meet-the-team">Meet the Team</a></li><li class="menu-link-content-90756a3e-d4c0-4958-812e-494f4425ad16"> <a href="/tag/today-inside-edition" aria-label="Today on Inside Edition" data-drupal-link-system-path="taxonomy/term/46643">Today on Inside Edition</a></li></ul></li></ul></div></div><div class="search-header pull-right"><div class="block-ie-search"><div class="search"> <section class="block block-gcs-search block-gcs-search__search-form-block clearfix"><form class="search-block-form" data-drupal-selector="search-block-form" action="/search" method="get" id="search-block-form" accept-charset="UTF-8"><div class="form-item js-form-item form-type-search js-form-type-search form-item-keywords js-form-item-keywords form-no-label form-group"> <label for="edit-keywords" aria-hidden="true" aria-label=" " class="control-label sr-only">Search</label> <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keywords" class="form-search form-control" placeholder="Search" type="search" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" /><div id="edit-keywords--description" class="description help-block"> Enter the terms you wish to search for.</div></div><input autocomplete="off" data-drupal-selector="form-10c6douvlqsbqzmaqs629u2iu3axepxhtpciolsaxxy" type="hidden" name="form_build_id" value="form-10c6DoUvLqSbQzmaqS629U2iU3aXepxHtPcIoLSAxXY" /><input data-drupal-selector="edit-search-block-form" type="hidden" name="form_id" value="search_block_form" /><div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-go" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-go" name="op" value="" aria-hidden="true" tabindex="-1"></button></div></form> </section> <span class="sb-icon-search"><span class="icon-search"></span></span></div></div> <span class="sb-icon-close"><button class="close-search" aria-label="Close Search"></button></span><div class="block-ie-social hidden-xs"> <section class="block block-ie block-social-block clearfix"><ul class="social-block-content"><li><a href="http://www.facebook.com/Inside.Edition" class="icon icon-facebook" aria-label="Facebook Inside Edition"></a></li><li><a href="http://twitter.com/insideedition" class="icon icon-twitter" aria-label="Twitter Inside Edition"></a></li><li><a href="https://instagram.com/insideedition/" class="icon icon-instagram" aria-label="Instagram Inside Edition"></a></li><li><a href="https://www.youtube.com/insideedition" class="icon icon-youtube" aria-label="YouTube Inside Edition"></a></li><li><a href="/rss" class="icon icon-rss" aria-label="RSS Inside Edition"></a></li></ul> </section></div></div><div class="header-social"><ul class="header-social-share"><li class="header-social-share-item"> <span class="button button--share button--share-facebook st_facebook_custom"> <img alt="Facebook" class="icon icon-facebook" src="/themes/custom/iebs/images/sharethis/facebook.svg"> </span></li><li class="header-social-share-item"> <span class="button button--share button--share-twitter st_twitter_custom"> <img alt="Twitter" class="icon icon-twitter" src="/themes/custom/iebs/images/sharethis/twitter.svg"> </span></li><li class="header-social-share-item"> <span class="button button--share button--share-whatsapp st_whatsapp_custom"> <img alt="Whatsapp" class="icon icon-whatsapp" src="/themes/custom/iebs/images/sharethis/whatsapp.svg"> </span></li><li class="header-social-share-item"> <span class="button button--share button--share-reddit st_reddit_custom"> <img alt="Reddit" class="icon icon-reddit" src="/themes/custom/iebs/images/sharethis/reddit.svg"> </span></li></ul></div></div></div></div></div></header><div class="page-skin-container"><div role="main" class="main-container container js-quickedit-main-content"><div class="article-header visible-xs-block"><h1 class="page-header"> Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China</h1><div class="article-meta"> <span class="category"> <a href="/health">Health</a> </span> <span class="publish-details"> 2:08 PM PST, January 21, 2020 - <a href="/bios/johanna-li" hreflang="en">JOHANNA LI</a> </span></div></div><div id="incontent_ad_top" class="incontent_ad_top gpt_ads" style="display:none;"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
if (typeof(Drupal.behaviors.ctdSlider) === "undefined" || "incontent_ad_top" != "gallery_inslide_ad") {
googletag.pubads().refresh([googletag.slots.incontent_ad_top]);
}
});
});
</script></div><div class="row main-row"> <section class="col-xs-12 col-sm-8 col-md-9 col-sm-push-4 col-md-push-3"> <a id="main-content"></a><div class="region region-content"> <article role="article" class="article full clearfix"><div class="article-header hidden-xs"><h1 class="page-header"> <span>Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China</span></h1><div class="article-meta"> <span class="category"><div class="field field--name-field-category field--type-entity-reference field--label-hidden field--item"><a href="/health" aria-label="Category Health" hreflang="en">Health</a></div> </span> <span class="publish-details"><time datetime="2020-01-21T22:08:06Z">2:08 PM PST, January 21, 2020</time> - <a href="/bios/johanna-li" hreflang="en">JOHANNA LI</a></span></div></div><div class="article-hero"> <article class="media media-image view-mode-node-hero"><div class="field field--name-field-image-landscape field--type-image field--label-hidden field--item"> <img data-portal-copyright="(CBS News) " src="/sites/default/files/styles/931x523/public/images/2020-01/012020-coronavirus-1280x720.jpg?h=c673cd1c&amp;itok=NRA8bQ3f" width="969" height="546" alt="Airport officials in China and beyond are implementing extra screening processes in light of the coronavirus stemming from Wuhan." class="img-responsive" /></div> </article><div class="hero-image-caption"> Airport officials in China and beyond are implementing extra screening processes in light of the coronavirus stemming from Wuhan. <span class="hero-image-credit">(CBS News) </span></div></div> <section class="content"><div class="story_parent"><div class="story_links story_links-vertical" > <button class="button button--share button--share-facebook st_facebook_custom" st_image=""> <img alt="Facebook" class="icon icon-facebook" src="/themes/custom/iebs/images/sharethis/facebook.svg"> </button> <button class="button button--share button--share-twitter st_twitter_custom" st_image=""> <img alt="Twitter" class="icon icon-twitter" src="/themes/custom/iebs/images/sharethis/twitter.svg"> </button> <button class="button button--share button--share-email st_email_custom" st_image=""> <img alt="Email" class="icon icon-email" src="/themes/custom/iebs/images/sharethis/email.svg"> </button> <button class="button button--share button--share-reddit st_reddit_custom" st_image=""> <img alt="Reddit" class="icon icon-reddit" src="/themes/custom/iebs/images/sharethis/reddit.svg"> </button></div></div><div class="row--article-text"><div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div><p>The United States has its first confirmed case of the deadly coronavirus that has swept its way around <a href="https://www.insideedition.com/why-pineapples-in-this-filipino-town-are-now-gray-57960" target="_blank">Asia </a>and killed at least six people since it emerged last month. &nbsp;</p><p>The <a href="https://www.cdc.gov/coronavirus/2019-nCoV/clinical-criteria.html" target="_blank">Centers for Disease Control and Prevention (CDC)</a> announced Tuesday that a resident of Snohomish County, Washington, is currently being treated at Providence Regional Medical Center in Everett. The man, whose identity was not revealed, returned to Seattle on Jan.&nbsp;15 after a trip to Wuhan, China, where the pneumonia-like illness originated.</p><div id="incontent_ad_middle_top_mobile" class="incontent_ad_middle_top_mobile gpt_ads" data-ad="incontent_ad_middle_top_mobile"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
googletag.pubads().refresh([googletag.slots.incontent_ad_middle_top_mobile]);
});
});
</script></div><p>The patient, who is in his 30s, is &ldquo;<a href="https://www.insideedition.com/doctors-said-survival-was-slim-now-1-addilyn-is-a-miracle-for-this-tennessee-town-57972" target="_blank">doing well</a>&rdquo; but is hospitalized &ldquo;out of an abundance of caution,&rdquo; according to Dr. Nancy Messonnier, the director of CDC&rsquo;s National Center for Immunization and Respiratory Diseases.</p><p>While the illness was originally thought to spread from animal-to-person instead of from person-to-person, the patient reportedly didn&rsquo;t spend any time in the seafood market that the disease is believed to have originated.</p><div id="native_top" class="native_top gpt_ads" data-ad="native_top"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
googletag.pubads().refresh([googletag.slots.native_top]);
});
});
</script></div><p>&ldquo;The risk to the American public is low,&rdquo; Messonnier continued in an interview with <a href="https://www.nbcnews.com/health/health-news/1st-case-coronavirus-china-confirmed-u-s-n1119486" target="_blank">NBC News</a>. &ldquo;We should expect to see additional cases in the U.S. and certainly around the world.&rdquo;</p><p>The CDC has also began screening passengers at Atlanta&rsquo;s Heartsfield-Jackson Airport and Chicago&rsquo;s O&rsquo;Hare Airport in addition to screening measures implemented last week at New York&rsquo;s John F. Kennedy International Airport, San Francisco International Airport and Los Angeles&rsquo; LAX. All flights arriving from Wuhan will be rerouted to one of the five airports that will undergo extra screening.</p><p>China&rsquo;s National Health Commission and World Health Organization both confirmed that nearly 300 cases of the disease have been reported across mainland China. While many of the cases are limited to the Hubei province, of which Wuhan is the capital, the disease has also spread internationally, killing 6 people across Asia.</p><p>The virus presents like pneumonia or bronchitis, with coughing, difficulty breathing and sometimes fever, according to the CDC. The <a href="https://www.insideedition.com/rep-ayanna-pressley-announced-she-has-alopecia-what-is-the-condition-57980" target="_blank">disease </a>is in the same family as SARS and the Middle East respiratory syndrome (MERS) &mdash; illnesses that have killed hundreds in the past.</p><p>It was originally believed to only be spread from animal-to-person, and was linked to a seafood market that also sold wild animals as game food. However, Chinese health officials confirmed Monday that there are cases of human-to-human transmission and health workers have fallen ill.</p><p>The CDC advises anyone travelling to Wuhan should avoid contact with sick people, avoid animal markets and dead or living animals and wash their hands frequently. &nbsp;</p><p><strong>RELATED STORIES</strong></p><p class="speedbump"> <a target="_blank" href="https://www.insideedition.com/teen-dies-after-contracting-mono-how-deadly-is-the-disease-57613"> Can You Die From Mono? </a></p><p class="speedbump"> <a target="_blank" href="https://www.insideedition.com/what-is-lyme-disease-the-illness-justin-bieber-has-57875"> Justin Beiber Announces He&#039;s Battling Lyme Disease. What Is It? </a></p><div id="incontent_ad_middle_bottom_mobile" class="incontent_ad_middle_bottom_mobile gpt_ads" data-ad="incontent_ad_middle_bottom_mobile"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
googletag.pubads().refresh([googletag.slots.incontent_ad_middle_bottom_mobile]);
});
});
</script></div><p class="speedbump"> <a target="_blank" href="https://www.insideedition.com/families-gather-for-support-as-their-children-live-with-a-disease-that-turns-body-to-bone-57312"> How Moms Find Support Raising Kids With Rare Disease That Turns Their Bodies to Bone </a></p><article role="article" class="video related clearfix node--shortcode-video-embed"><h2> <a href="/media/videos/people-suffering-from-rare-disease-as-mysterious-fibers-grow-out-of-their-skin-57803" rel="bookmark"><span>People Suffering From Rare Disease as Mysterious Fibers Grow Out of Their Skin</span></a></h2><div class="content"><div class="field field--name-field-video-mpx-id field--type-string field--label-hidden field--item"><div class="uvp-outer"><div class="adBanner"></div><div class="uvp-ad-blocked"> This video is unavailable because we were unable to load a message from our sponsors. <br /><br />If you are using ad-blocking software, please disable it and reload the page.</div><div class="uvp-wrapper"><div data-site-uvpc-url="/onetrust/uvpconfig" data-hls="https://cbsi-insideedition-video-fastly.global.ssl.fastly.net/2020/01/03/1665985603980/433220_hls/master.m3u8" data-duration="186" data-title="People Suffering From Rare Disease as Mysterious Fibers Grow Out of Their Skin" data-keywords="flashback,health,inside edition,inside_edition,inside Edition,Morgellons disease,disease,skin,disorder,rare condition,fibers,dermatology,doctors" data-has-preroll-ad="true" data-player-has-preroll-ads="true" data-ad-url="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&amp;iu=%2F8264%2Fvaw-ctd%2FPH-DEVICE-TYPE%2Finside_edition&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vmap1&amp;unviewed_position_start=1&amp;description_url=https%3A%2F%2Fwww.insideedition.com&amp;correlator=" data-brand="inside_edition" data-cms-id="2289" data-recommendation="false" data-tracking-data="{&quot;assetId&quot;:&quot;_GKAG_xv5aH5rm0VQYeYAbfzy4kKCNDj&quot;,&quot;assetPubDate&quot;:&quot;2020-01-04T12:42:51Z&quot;,&quot;assetTitle&quot;:&quot;People Suffering From Rare Disease as Mysterious Fibers Grow Out of Their Skin&quot;,&quot;assetType&quot;:&quot;video&quot;,&quot;authorId&quot;:&quot;1849&quot;,&quot;authorName&quot;:&quot;Inside Edition Staff&quot;,&quot;brandPlatformId&quot;:&quot;insideedition_site&quot;,&quot;deviceType&quot;:null,&quot;mediaContentType&quot;:&quot;vod&quot;,&quot;pageName&quot;:null,&quot;pageType&quot;:null,&quot;pageURL&quot;:null,&quot;pageViewGuid&quot;:null,&quot;sitePrimaryRsid&quot;:&quot;cbsiinsideeditionsite&quot;,&quot;siteSection&quot;:&quot;flashback&quot;,&quot;siteType&quot;:null,&quot;userState&quot;:&quot;not authenticated&quot;,&quot;userType&quot;:&quot;anon&quot;}" data-instance-uvpc="[]" data-uvp data-endscreen="false" data-partner="can" data-default-autoplay="false" data-default-muted="false" data-mobile-autoplay="false" data-mobile-muted="false" data-poster-url="/sites/default/files/styles/video_1920x1080/public/images/2020-01/morgellonsbug.jpg?itok=golZcEik" data-captions-url="/sites/default/files/video/captions/2020-01/111419_morgellans_flashback.vtt" data-env-uvpc="null" data-ref-id="_GKAG_xv5aH5rm0VQYeYAbfzy4kKCNDj" class="uvp-player uvp-inner"></div></div></div><div class="end-screen-overlay end-screen-template" style="display:none;"><div class="end-screen-outer"><form><h1 class="uvp-endslate-title"></h1> <label class="uvp-endslate-embed-code" aria-label="Read Only: Embed Code"> <span class="uvp-endslate-label-text">Embed Code</span> </label> <button tabindex="0" class="uvp-endslate-replay">Restart</button></form></div></div><div id="hero" class="owl-theme hero-video--carousel"><div class="owl-controls"><div class="owl-nav"></div></div><div class="owl-carousel"></div> <span class="carousel-item-template visually-hidden"><div class="item"> <a class="player_link"><div class="image-container"> <img src="/themes/custom/iebs/images/1x1_transparent.png"> <span class="now-playing">Now playing</span><div class="time-block"> <svg class="video-play-button"></svg> <span class="timecode"></span></div></div><h2 class="item__title"></h2> </a></div> </span></div></div></div></article></div></div><div class="article-social"><div class="field field--name-field-tags field--type-entity-reference field--label-hidden field--items"><div class="field--item"><a href="/tag/china" hreflang="en">china</a></div><div class="field--item"><a href="/tag/washington" hreflang="en">washington</a></div><div class="field--item"><a href="/tag/rare-diseases" hreflang="en">Rare Diseases</a></div></div><ul class="article-social-share"><li class="article-social-share-item article-social-share-li-facebook"> <button class="button button--share button--share-facebook st_facebook_custom"> <img alt="Facebook" class="icon icon-facebook" src="/themes/custom/iebs/images/sharethis/article_facebook_share.svg"> </button></li><li class="article-social-share-item article-social-share-li-twitter"> <button class="button button--share button--share-twitter st_twitter_custom"> <img alt="Twitter" class="icon icon-twitter" src="/themes/custom/iebs/images/sharethis/article_twitter_share.svg"> </button></li><li class="article-social-share-item article-social-share-li-reddit"> <button class="button button--share button--share-reddit st_reddit_custom"> <img alt="Reddit" class="icon icon-reddit" src="/themes/custom/iebs/images/sharethis/article_reddit_share.png"> </button></li></ul></div></div> </section></article></div><div class="content-bottom" id="content-bottom"><div class="region region-content-bottom"> <section id="block-taboolawidget" class="block block-ctd-taboola clearfix"><div id="taboola-below-article-thumbnails" class="ctd-taboola"></div> </section><section id="block-taboolawidget-5" class="block block-ctd-taboola clearfix"><div id="taboola-below-article-thumbnails" class="ctd-taboola"></div> </section><section id="block-medianetwidget" class="block block-ctd-media-net clearfix"><div id="434717348"><script>
window.cbsoptanon.onAdsReady(function(cmp,_cbsoptanon, adOpts) {
cmp.ot.targetingAllowed(function(allowed) {
if (allowed) {
try {
window._mNHandle.queue.push(function () {
window._mNDetails.loadTag("434717348", "800x200", "434717348");
});
}
catch (error) {
}
}
});
});
</script></div> </section></div></div> </section> <aside class="col-xs-12 col-sm-4 col-md-3 col-sm-pull-8 col-md-pull-9" role="complementary"><div class="sidebar-container"><div class="sidebar-one-container" ><div class="region region-sidebar"> <section class="views-element-container block block-views block-views-blocklatest-news-latest-news clearfix" id="block-views-block-latest-news-latest-news"><h2 class="block-title">Latest <span class="last-word">News</span></h2><div class="form-group"><div class="view view-latest-news view-id-latest_news view-display-id-latest_news js-view-dom-id-c67d5e35b835425d0ee54c984636895ce03a656c1ae27985afced8b0312d14b7"><div class="view-content"><div class="views-row"> <article role="article" class="article teaser-small-single-link teaser-template node--article--teaser-small-single-link node--teaser-small-single-link teaser-small clearfix"> <a href="/washington-man-becomes-1st-in-us-with-deadly-coronavirus-after-trip-to-china-58022"><div role="text"> <span class="hero-media"> <span role="article" class="article teaser-small-single-link teaser-template node--article--teaser-small-single-link node--teaser-small-single-link teaser-small clearfix image-overlay-container"> <article class="media media-image view-mode-article-teaser-small-single-link"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img data-portal-copyright="(CBS News) " src="/sites/default/files/styles/100x100/public/images/2020-01/012020-coronavirus-1280x720.jpg?h=c673cd1c&amp;itok=hs-tyr6k" width="100" height="100" class="img-responsive" /></div> </article> </span> </span> <span class="article-details"><h4><div class="field field--name-field-display-headline field--type-string field--label-hidden field--item">Washington Man Becomes 1st in U.S. with Deadly Coronavirus After Trip to China</div></h4> </span></div> </a></article></div><div class="views-row"> <article role="article" class="article teaser-small-single-link teaser-template node--article--teaser-small-single-link node--teaser-small-single-link teaser-small clearfix"> <a href="/what-shanann-watts-family-had-to-say-about-lifetime-movie-coming-about-her-and-daughters-murders"><div role="text"> <span class="hero-media"> <span role="article" class="article teaser-small-single-link teaser-template node--article--teaser-small-single-link node--teaser-small-single-link teaser-small clearfix image-overlay-container video-indicator"> <article class="media media-image view-mode-article-teaser-small-single-link"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img data-portal-copyright="Inside Edition " src="/sites/default/files/styles/100x100/public/images/2020-01/012020-watts-1280x720.jpg?h=c673cd1c&amp;itok=3rRnaqHJ" width="100" height="100" class="img-responsive" /></div> </article> </span> </span> <span class="article-details"><h4><div class="field field--name-field-display-headline field--type-string field--label-hidden field--item">What Shanann Watts&#039; Family Had to Say About Lifetime Movie Coming About Her and Daughters&#039; Murders</div></h4> </span></div> </a></article></div></div></div></div> </section><section id="block-ctddfpadwidget" class="block block-ctd-dfp block-ctd-dfp-ad-block clearfix"><div id="incontent_ad_middle_top" class="incontent_ad_middle_top gpt_ads" style="display:none;"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
if (typeof(Drupal.behaviors.ctdSlider) === "undefined" || "incontent_ad_middle_top" != "gallery_inslide_ad") {
googletag.pubads().refresh([googletag.slots.incontent_ad_middle_top]);
}
});
});
</script></div> </section><section id="block-gotatipblock-2" class="block block-ie block-tip-block clearfix"><div class="tip-block-content speech-bubble"> <span class="block-title">Got a tip?</span><p>Email Us: <strong>tips@insideedition.com</strong></p><p>Call Us: <strong>(212) 817-5555</strong></p></div> </section><section id="block-trendingnow-2" class="block block-block-content block-block-contenteb27e4b4-600f-4e94-871e-94a577d7dec8 clearfix"><h2 class="block-title">Trending <span class="last-word">Now</span></h2><ol class="field field--name-field-links field--type-link field--label-hidden field--items"><li class="field--item"><a href="https://www.insideedition.com/tana-mongeau-says-everything-changed-after-marrying-jake-paul-57774">Tana Mongeau Says &#039;Everything Changed&#039; After Marrying Jake Paul</a></li><li class="field--item"><a href="https://www.insideedition.com/70-year-old-volunteer-security-guard-saves-hundreds-by-pulling-out-his-own-gun-during-texas-church">70-Year-Old Volunteer Security Guard Saves Hundreds by Pulling Out His Own Gun During Texas Church Shooting</a></li><li class="field--item"><a href="https://www.insideedition.com/how-long-do-you-have-to-return-unwanted-holiday-gifts-49570">How Long Do You Have to Return Unwanted Holiday Gifts?</a></li><li class="field--item"><a href="https://www.insideedition.com/how-a-computer-bug-dubbed-y2k-was-feared-to-bring-about-the-end-of-the-world-57401">How A Computer Bug Dubbed ‘Y2K’ Was Feared to Bring About the End of the World</a></li><li class="field--item"><a href="https://www.insideedition.com/the-chilling-last-text-this-alabama-woman-sent-before-disappearing-over-a-week-ago-57767">The Chilling Last Text This Alabama Woman Sent Before Disappearing Over a Week Ago</a></li></ol> </section></div></div><div class="sidebar-two-container"><div class="region region-sidebar-two"> <section id="block-ctddfpadwidget-2" class="block block-ctd-dfp block-ctd-dfp-ad-block clearfix"><div id="incontent_ad_middle_bottom" class="incontent_ad_middle_bottom gpt_ads" style="display:none;"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
if (typeof(Drupal.behaviors.ctdSlider) === "undefined" || "incontent_ad_middle_bottom" != "gallery_inslide_ad") {
googletag.pubads().refresh([googletag.slots.incontent_ad_middle_bottom]);
}
});
});
</script></div> </section></div></div></div> </aside></div><div id="incontent_ad_bottom" class="incontent_ad_bottom gpt_ads" style="display:none;"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
if (typeof(Drupal.behaviors.ctdSlider) === "undefined" || "incontent_ad_bottom" != "gallery_inslide_ad") {
googletag.pubads().refresh([googletag.slots.incontent_ad_bottom]);
}
});
});
</script></div></div></div> <footer class="footer" role="contentinfo"><div class=" container"><div class="region region-footer row"><div class="col-lg-1 grey-no-display"></div> <section id="block-social-footer" class="col-sm-2 col-sm-push-8 block block-ie block-social-block clearfix"><ul class="social-block-content"><li><a href="http://www.facebook.com/Inside.Edition" class="icon icon-facebook" aria-label="Facebook Inside Edition"></a></li><li><a href="http://twitter.com/insideedition" class="icon icon-twitter" aria-label="Twitter Inside Edition"></a></li><li><a href="https://instagram.com/insideedition/" class="icon icon-instagram" aria-label="Instagram Inside Edition"></a></li><li><a href="https://www.youtube.com/insideedition" class="icon icon-youtube" aria-label="YouTube Inside Edition"></a></li><li><a href="/rss" class="icon icon-rss" aria-label="RSS Inside Edition"></a></li></ul> </section><nav role="navigation" aria-labelledby="block-footeraboutmenu-menu" id="block-footeraboutmenu" class="col-sm-2 col-sm-pull-2"><h4 id="block-footeraboutmenu-menu">About Us</h4><ul class="menu menu--footer-about-menu nav"><li> <a href="/meet-the-team" data-drupal-link-system-path="meet-the-team">Meet the Team</a></li><li> <a href="/awards" data-drupal-link-system-path="awards">Awards</a></li><li> <a href="/contact" data-drupal-link-system-path="node/1">Contact</a></li></ul> </nav><nav role="navigation" aria-labelledby="block-footerconnectmenu-menu" id="block-footerconnectmenu" class="col-sm-2 col-sm-pull-2"><h4 id="block-footerconnectmenu-menu">Connect</h4><ul class="menu menu--footer-connect-menu nav"><li> <a href="http://www.facebook.com/Inside.Edition">Facebook</a></li><li> <a href="http://twitter.com/insideedition">Twitter</a></li><li> <a href="https://instagram.com/insideedition/">Instagram</a></li><li> <a href="https://plus.google.com/104304424115513428440">Google+</a></li><li> <a href="https://www.youtube.com/insideedition">YouTube</a></li><li> <a href="/rss" data-drupal-link-system-path="node/2">RSS</a></li><li> <a href="http://www.cbsinteractive.com/advertise/">Advertise with Us</a></li></ul> </nav><nav role="navigation" aria-labelledby="block-footerwatchiemenu-menu" id="block-footerwatchiemenu" class="col-sm-2 col-sm-pull-2"><h4 id="block-footerwatchiemenu-menu">Watch Inside Edition</h4><ul class="menu menu--footer-watch-ie-menu nav"><li> <a href="/showfinder" data-drupal-link-system-path="showfinder">Local Listings</a></li><li> <a href="/form/we-want-your-story-ideas">Submit a Story</a></li></ul> </nav><nav role="navigation" aria-labelledby="block-footersitesmenu-menu" id="block-footersitesmenu" class="col-sm-2 col-sm-pull-2"><h4 id="block-footersitesmenu-menu">Sites We Love</h4><ul class="menu menu--footer-sites-menu nav"><li> <a href="http://www.cbsnews.com/">CBS News</a></li><li> <a href="http://www.tvguide.com/">TV Guide</a></li><li> <a href="http://www.tv.com/">TV.com</a></li><li> <a href="http://www.etonline.com/">ETonline</a></li><li> <a href="http://www.metacritic.com/">Metacritic</a></li><li> <a href="http://www.last.fm/">Last.fm</a></li><li> <a href="http://www.metrolyrics.com/">Metrolyrics</a></li><li> <a href="http://www.rachaelrayshow.com/">Rachael Ray Show</a></li></ul> </nav><div class="col-lg-1 grey-no-display"></div></div><div class="legal"> <a href="https://legalterms.cbsinteractive.com/terms-of-use" target="_blank">Terms of Use</a> | <a href="https://legalterms.cbsinteractive.com/privacy" target="_blank">Privacy Policy</a> | <a href="https://legalterms.cbsinteractive.com/eula" target="_blank">Mobile User Agreement</a> | <a href="http://www.cbs.com/closed-captioning/" target="_blank">Closed Captioning</a> | <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/video-services-and-social-networking" target="_blank">Video Services Policy</a> | <a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/third-party-online-advertising" target="_blank">Ad Choices</a> | <a href="https://ca.privacy.cbs" target="_blank">California Privacy/Info We Collect</a> | <a href="https://ca.privacy.cbs/donotsell" target="_blank">California Do Not Sell My Info</a> | In Partnership with <a href="http://www.etonline.com" target="_blank">ETonline</a>. CBS interactive &#169; 2020 Inside Edition Inc. All Rights Reserved.</div></div></footer></div></div><script src="/sites/default/files/js/js_hw1zX_CBVyM5LzXfmidXLMvHCsWucYicYDqGv90x238.js"></script><script src="/modules/contrib/ctd_sourcepoint/js/ctd-sourcepoint-loader.js?q3teyj" type="text/plain" class="optanon-category-4"></script><script src="/sites/default/files/js/js_j7QwzNciVHQsnwn1I_YlBNCUr3Z4lJ0RrJvhbuy7Esg.js"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/sites/default/files/js/js_u-9i4D5T-NSgKFXSQKxBpI1BOhqSDqKG4OuyMCxPUck.js"></script><script src="https://vidtech.cbsinteractive.com/uvpjs/0.43.2982/CBSI-PLAYER.js"></script><script src="/sites/default/files/js/js_5870gu-kjJbsOC0NL4XhEXOnjta8CPcWgafH8OXLj7U.js"></script><div id="outofpage" class="outofpage gpt_ads" style="display:none;"><script>
window.cbsoptanon.onAdsReady(function(_cbsoptanon, adOpts) {
googletag.cmd.push(function() {
if (typeof(Drupal.behaviors.ctdSlider) === "undefined" || "outofpage" != "gallery_inslide_ad") {
googletag.pubads().refresh([googletag.slots.outofpage]);
}
});
});
</script></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7925dc8d76","applicationID":"70084883","transactionName":"bwMAYhdUXUJSVUxZV1ZJN0QMGlpfV1NAHkhQFg==","queueTime":0,"applicationTime":158,"atts":"Q0QDFF9OTkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>