<!DOCTYPE html><html lang="en"><head><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png"/><link rel="manifest" crossorigin="use-credentials" href="/manifest.json"/><meta name="msapplication-TileImage" content="/img/favicons/ms-icon-144x144.png"/><link rel="preconnect" href="https://vidtech.cbsinteractive.com"/><link rel="preconnect" href="https://cdn.cookielaw.org"/><link rel="preconnect" href="https://www.insideedition.com"/><link rel="preload" href="/fonts/HelveticaNowDisplay-Bd/font.woff" as="font" type="font/woff" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowDisplay-Bd/font.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Bold/font.woff" as="font" type="font/woff" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Bold/font.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Regular/font.woff" as="font" type="font/woff" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Regular/font.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/><meta http-equiv="content-language" content="en_US"/><meta property="fb:app_id" content="966341826790079"/><meta property="fb:admins" content="3111204"/><meta property="fb:pages" content="71728150722"/><meta property="og:site_name" content="Inside Edition"/><meta name="twitter:site" content="@insideedition"/><meta name="twitter:site:id" content="23603092"/><meta name="theme-color" content="#fd005b"/><meta name="msapplication-TileColor" content="#fd005b"/><script class="optanon-category-3" data-src="https://cdn.optimizely.com/js/18254496658.js" src="https://cdn.optimizely.com/js/18254496658.js" type="text/plain" defer=""></script><script>var utag_data = window.utag_data || {}; window.utag_data.isSPA = true;</script><script src="https://tags.tiqcdn.com/utag/cbsi/insideeditionsite/prod/utag.js" async=""></script><script src="//vidtech.cbsinteractive.com/cvp/1.2.0/cvp.all.min.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" async=""></script><script>
                !function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var
                  d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();
              </script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];cbsoptanon.onAdsReady(function(cmp, options) {console.log('Ads loaded, npa flag: ', options['npaFlag']);});
              </script><script src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" async=""></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charSet="UTF-8" data-domain-script="1e90d9ec-e15e-4932-a026-f218893ce26c" async=""></script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-604815933"></script><script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'AW-604815933');
              </script><script>
                !function(f,b,e,v,n,t,s){
                  if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];
                  t=b.createElement(e);
                  t.async=!0;
                  t.src=v;
                  t.setAttribute("class", "optanon-category-3");
                  t.setAttribute("data-src", v);
                  t.setAttribute("type", "text/plain");
                  s=b.getElementsByTagName(e)[0];
                  s.parentNode.insertBefore(t,s)}
                  (window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); 
                  fbq('init', '1223619061322807'); fbq('track', 'PageView');
              </script><noscript><img alt="" height="1" width="1" src="https://www.facebook.com/tr?id=1223619061322807&amp;ev=PageView&amp;noscript=1"/></noscript><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Wildlife Officials in South America are Rereleasing Endangered Animals Back Into the Wild | Inside Edition</title><meta name="title" content="Wildlife Officials in South America are Rereleasing Endangered Animals Back Into the Wild"/><link rel="canonical" href="https://www.insideedition.com/wildlife-officials-in-south-america-are-rereleasing-endangered-animals-back-into-the-wild-66381"/><link rel="image_src" href="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-04/042021_animals_rereleased.jpg?h=d1cb525d&amp;width=1280&amp;height=720"/><meta name="robots" content="index"/><meta name="description" content="Conservationists are working hard to create a healthy and self-sustaining jaguar and condor population."/><meta property="og:description" content="Conservationists are working hard to create a healthy and self-sustaining jaguar and condor population."/><meta property="og:title" content="Endangered Condors and Jaguars Rereleased Into Wild"/><meta property="og:type" content="Article"/><meta property="og:url" content="https://www.insideedition.com/wildlife-officials-in-south-america-are-rereleasing-endangered-animals-back-into-the-wild-66381"/><meta property="og:image" content="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-04/042021_animals_rereleased.jpg?h=d1cb525d&amp;width=1280&amp;height=720"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:video:secure_url" content="https://cbsi-insideedition-video-fastly.global.ssl.fastly.net/2021/04/20/1887737411679/042021_animals_released_web-d6bce6f3_697343_5192.mp4"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Conservationists are working hard to create a healthy and self-sustaining jaguar and condor population."/><meta name="twitter:title" content="Endangered Condors and Jaguars Rereleased Into Wild"/><meta name="twitter:url" content="https://www.insideedition.com/wildlife-officials-in-south-america-are-rereleasing-endangered-animals-back-into-the-wild-66381"/><meta name="twitter:creator" content="@insideedition"/><meta name="twitter:image" content="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-04/042021_animals_rereleased.jpg?h=d1cb525d&amp;width=1280&amp;height=720"/><meta name="twitter:image:width" content="1280"/><meta name="twitter:image:height" content="720"/><meta property="article:published_time" content="2021-04-21T15:52:30-0700"/><meta name="keywords" content="Inside Edition, Animals, News, endangered, south america, animal rescue"/><link rel="amphtml" href="/wildlife-officials-in-south-america-are-rereleasing-endangered-animals-back-into-the-wild-66381?amp"/><script type="application/ld+json">{"@context":"http://schema.org","articleSection":"News","dateModified":"2021-04-21T15:52:30-0700","headline":"Wildlife Officials in South America are Rereleasing Endangered Animals Back Into the Wild","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.insideedition.comwildlife-officials-in-south-america-are-rereleasing-endangered-animals-back-into-the-wild-66381"},"datePublished":"2021-04-21T15:52:30-0700","publisher":{"name":"Inside Edition","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.insideedition.com/img/logo.png"}},"url":"https://www.insideedition.comwildlife-officials-in-south-america-are-rereleasing-endangered-animals-back-into-the-wild-66381","description":"Conservationists are working hard to create a healthy and self-sustaining jaguar and condor population.","keywords":["Inside Edition, Animals, News, endangered, south america, animal rescue"],"image":{"@type":"ImageObject","url":"https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-04/042021_animals_rereleased.jpg?h=d1cb525d","height":1080,"width":1920},"author":{"@type":"Person","name":"Inside Edition Staff"},"video":{"@context":"https://schema.org","@type":"VideoObject","name":"South American Officials Re-release Endangered Animals Back into the Wild","description":"Conservationists are working hard to create a healthy and self-sustaining jaguar and condor population.","thumbnailUrl":"/sites/default/files/images/2021-04/042021_animals_rereleased.jpg","thumbnail":{"@context":"https://schema.org","@type":"ImageObject","height":"360","width":"640","url":"/sites/default/files/images/2021-04/042021_animals_rereleased.jpg"},"uploadDate":"2021-04-20T12:47:20-07:00","duration":"PT107S","embedUrl":"https://cbsi-insideedition-video-fastly.global.ssl.fastly.net/2021/04/20/1887737411679/697342_hls/master.m3u8","publisher":{"name":"Inside Edition","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.insideedition.com/img/logo.png"}}}}</script><meta name="next-head-count" content="28"/><link rel="preload" href="/_next/static/css/7a95c955436acac3451b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7a95c955436acac3451b.css" data-n-g=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/framework.3ec84fece1faf180c1cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/05d954cf.478b728c71b065ee791f.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.d91b3eeeebd382458682.js" as="script"/><link rel="preload" href="/_next/static/chunks/9cb9333cb5d5b60100bab7bad47eadb4c03e8c5a.c23e10893c1e045cd366.js" as="script"/><link rel="preload" href="/_next/static/chunks/26.e56d83ab757ef664ead9.js" as="script"/><link rel="preload" href="/_next/static/chunks/29107295.46bdb1fdbaaa5375f613.js" as="script"/><link rel="preload" href="/_next/static/chunks/33.a7c6477a5adc22178625.js" as="script"/><link rel="preload" href="/_next/static/chunks/30.1f2fa302441c77e6479f.js" as="script"/><link rel="preload" href="/_next/static/chunks/42.f51f3141719531e4160c.js" as="script"/><link rel="preload" href="/_next/static/chunks/11.607b14c84d03071442c9.js" as="script"/><link rel="preload" href="/_next/static/chunks/10.470996f79999e166b62b.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-abc773697b756b5ebdcf.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-4e0206f58878bb51e8d3.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.3ec84fece1faf180c1cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/1e5054a7a75d97efbd16bfd1a83cd1510d699017.7ae81140e7958cef1396.js" as="script"/><link rel="preload" href="/_next/static/chunks/da69db543d0ad66700d26dd7d8137c089277d8ed.fd6d3a663b929b2e9d50.js" as="script"/><link rel="preload" href="/_next/static/chunks/e10cc333ce965bed2194ce496e777defbe226e7a.0b8291cce834d8787051.js" as="script"/><link rel="preload" href="/_next/static/chunks/9.d7c378bd3e32504cd7af.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-8f160c3611908c9111cc.js" as="script"/><link rel="preload" href="/_next/static/chunks/9cb9333cb5d5b60100bab7bad47eadb4c03e8c5a.c23e10893c1e045cd366.js" as="script"/><link rel="preload" href="/_next/static/chunks/842ab27a9c34edeca9b9f5deeb9b639d1fd44b95.28ce8e86daa3d5c40ffe.js" as="script"/><link rel="preload" href="/_next/static/chunks/21f07fc9585b81c3d90771c8f31348b270a6dadd.70f7ab23a78c8147d868.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...alias%5D-e57d5bea01c0d336edd8.js" as="script"/></head><body class="skybox-auto-collapse"><div id="__next"><div id="preload"><div><div class="dark"><div class="main-menu__sticky" style="top:0"><div class="header__wrapper"><div id="sticky-banner" class=""><div data-ad-ref="omni-skybox-plus-sticky" class="bidbarrel-ad skybox-closeBtn skybox-collapseBtn skybox-videoStop"></div><div data-ad-ref="mobile-omni-skybox-plus-sticky" class="bidbarrel-ad skybox-closeBtn skybox-collapseBtn skybox-videoStop"></div></div><header class="header affix-top dark" style="top:0px" id="header"><div class="header__container"><div class="header__column-1"><div class="header__logo_toggle_wrapper"><button type="button" class="header__menu-toggle header__menu-toggle--collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false"><span class="sr-only">Toggle navigation</span></button><a class="header__logo" href="/" tabindex="-1"><img height="46" width="68" class="header__logo__image" alt="Inside Edition Logo" src="/img/logo.svg"/></a></div><div class="header__nav" style="display:none;transform:translateY(-100%) translateZ(0)"><ul class="main-menu"><li class="main-menu__item main-menu__item--submenu-closed"><a href="/news" class="main-menu__link dropdown-toggle" data-toggle="dropdown" aria-label="News" aria-expanded="false" tabindex="-1">News</a><ul class="main-menu__submenu"><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/news" aria-label="Latest News">Latest News</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/crime" aria-label="Crime">Crime</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/politics" aria-label="Politics">Politics</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/health" aria-label="Health">Health</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/entertainment" aria-label="Entertainment">Entertainment</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/flashback" aria-label="Flashback">Flashback</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/royals" aria-label="Royals">Royals</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/tag/coronavirus" aria-label="Coronavirus">Coronavirus</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/inspirational" aria-label="Inspirational">Inspirational</a></li></ul></li><li class="main-menu__item"><a href="/videos" class="main-menu__link" aria-label="Video">Video</a></li><li class="main-menu__item main-menu__item--hide-tablet"><a href="/investigative" class="main-menu__link" aria-label="Investigative">Investigative</a></li><li class="main-menu__item main-menu__item--hide-tablet"><a href="/category/the-issue" class="main-menu__link" aria-label="The Issue">The Issue</a></li><li class="main-menu__item main-menu__item--hide-tablet"><a href="/offbeat" class="main-menu__link" aria-label="Offbeat">Offbeat</a></li><li class="main-menu__item main-menu__item--submenu-closed"><a href="/more" class="main-menu__link dropdown-toggle" data-toggle="dropdown" aria-label="More" aria-expanded="false" tabindex="-1">More</a><ul class="main-menu__submenu"><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/animals" aria-label="Animal Edition">Animal Edition</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/photos" aria-label="Photos">Photos</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/heroes" aria-label="Heroes">Heroes</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/in-depth" aria-label="Inside Edition InDepth">Inside Edition InDepth</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/sports" aria-label="Sports">Sports</a></li></ul></li><li class="main-menu__item main-menu__item--submenu-closed"><a href="/showfinder" class="main-menu__link dropdown-toggle" data-toggle="dropdown" aria-label="Watch on TV" aria-expanded="false" tabindex="-1">Watch on TV</a><ul class="main-menu__submenu"><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/showfinder" aria-label="Local Listings">Local Listings</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/meet-the-team" aria-label="Meet the Team">Meet the Team</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/tag/today-inside-edition" aria-label="Today on Inside Edition">Today on Inside Edition</a></li></ul></li></ul></div></div><div class="header__column-2"><div class="header__search header__search--closed"><form class="header__search-form" action="/search" method="get" accept-charset="UTF-8"><div class="form-group"><label for="edit-keywords"><span class="sr-only">Search</span></label><input type="search" id="edit-keywords" class="header__search-form__input-keywords" value="" title="Enter the terms you wish to search for." placeholder="Search" name="keywords" size="15" maxLength="128" tabindex="-1"/></div><input type="hidden" autoComplete="off" data-drupal-selector="form-avqtn-pftnijnbl-p524povbyyt-kfxlc45o-n08s3a" name="form_build_id" value="form-AVqTn_pftNijNBl_p524pOvbyYt_kFxlC45O-N08s3A"/><input type="hidden" data-drupal-selector="edit-search-block-form" name="form_id" value="search_block_form"/><div data-drupal-selector="edit-actions" class="header__search-form__actions" id="edit-actions"><button type="submit" class="header__search-form__actions__submit" name="op" value="" aria-hidden="true" tabindex="-1"></button></div></form></div><button type="button" class="header__search__close-button" aria-label="Close Search"></button><div class="header__social"><ul class="header__social-menu"><li class="header__social-menu__item"><a href="http://www.facebook.com/Inside.Edition" class="header__social-menu__link header__social-menu__link--facebook" tabindex="-1"><span class="sr-only">Facebook Inside Edition</span></a></li><li class="header__social-menu__item"><a href="http://twitter.com/insideedition" class="header__social-menu__link header__social-menu__link--twitter" tabindex="-1"><span class="sr-only">Twitter Inside Edition</span></a></li><li class="header__social-menu__item"><a href="https://instagram.com/insideedition/" class="header__social-menu__link header__social-menu__link--instagram" tabindex="-1"><span class="sr-only">Instagram Inside Edition</span></a></li><li class="header__social-menu__item"><a href="https://www.youtube.com/insideedition" class="header__social-menu__link header__social-menu__link--youtube" tabindex="-1"><span class="sr-only">YouTube Inside Edition</span></a></li></ul></div></div></div></header></div></div><div class="wrap-site"><main><div class="wrap-site"><div class="content"><div class="top-container"><h1 class="content__title">Wildlife Officials in South America are Rereleasing Endangered Animals Back Into the Wild</h1><div class="cat-social-container"><div class="content__category"><a href="https://www.insideedition.com/animals">Animals</a></div><div class="content__share"><div class="share"><button type="button" class="share__social-btn" aria-label="Share to Facebook"><div></div></button><button type="button" class="share__social-btn" aria-label="Share to Twitter"><div></div></button></div></div></div></div><div class="content__header-video"><div class="content__header-video-wrap"><div class="sticky "><button type="button" class="stuck-close"><div></div></button><div></div></div></div></div><div class="carousel-main"><script async="" src="https://i-amlg-prod.appspot.com/display?id=1a73fb41-bd7b-4ba7-8861-98ea85d0409c"></script><div class="carousel__mask"></div><div class="carousel-rec__wrapper"><div class="carousel-rec"><div class="carousel__container"><button type="button" aria-label="South American Officials Re-release Endangered Animals Back into the Wild"><h3 class="card__title line-clamp"> <!-- -->South American Officials Re-release Endangered Animals Back into the Wild<!-- --> </h3></button><button type="button" aria-label="Bikini Skiing in Russia is Back for the First Time Since the Pandemic Began"><h3 class="card__title line-clamp"> <!-- -->Bikini Skiing in Russia is Back for the First Time Since the Pandemic Began<!-- --> </h3></button><button type="button" aria-label="First Lady Jill Biden Steps Out in Fishnet Stockings"><h3 class="card__title line-clamp"> <!-- -->First Lady Jill Biden Steps Out in Fishnet Stockings<!-- --> </h3></button><button type="button" aria-label="Truck Driver’s Heroic Act Ends Crazy 2-Hour Police Chase"><h3 class="card__title line-clamp"> <!-- -->Truck Driver’s Heroic Act Ends Crazy 2-Hour Police Chase<!-- --> </h3></button><button type="button" aria-label="10-Year-Old Nicaraguan Boy Found at Southern Border Says He Was Abandoned"><h3 class="card__title line-clamp"> <!-- -->10-Year-Old Nicaraguan Boy Found at Southern Border Says He Was Abandoned<!-- --> </h3></button><button type="button" aria-label="Dozens Killed and Injured in Devastating Taiwan Passenger Train Derailment"><h3 class="card__title line-clamp"> <!-- -->Dozens Killed and Injured in Devastating Taiwan Passenger Train Derailment<!-- --> </h3></button><button type="button" aria-label="Hula Hoops Are Back Thanks to Reported Physical and Mental Benefits"><h3 class="card__title line-clamp"> <!-- -->Hula Hoops Are Back Thanks to Reported Physical and Mental Benefits<!-- --> </h3></button><button type="button" aria-label="Why This Woman Had No Idea She Was Pregnant When She Went Into Labor"><h3 class="card__title line-clamp"> <!-- -->Why This Woman Had No Idea She Was Pregnant When She Went Into Labor<!-- --> </h3></button><button type="button" aria-label="Cleveland Neurosurgeon Robert White Dreamed of Doing a Head Transplant"><h3 class="card__title line-clamp"> <!-- -->Cleveland Neurosurgeon Robert White Dreamed of Doing a Head Transplant<!-- --> </h3></button><button type="button" aria-label="Couple Reunited With GoPro Containing Romantic Vacation Memories After 4 Years"><h3 class="card__title line-clamp"> <!-- -->Couple Reunited With GoPro Containing Romantic Vacation Memories After 4 Years<!-- --> </h3></button><button type="button" aria-label="Kristin Smart Podcast Creator Credited by Police For Cracking Cold Case"><h3 class="card__title line-clamp"> <!-- -->Kristin Smart Podcast Creator Credited by Police For Cracking Cold Case<!-- --> </h3></button><button type="button" aria-label="11-Year-Old Cheerleader Didn’t Let Leg Amputation Get in Way of Her Dreams"><h3 class="card__title line-clamp"> <!-- -->11-Year-Old Cheerleader Didn’t Let Leg Amputation Get in Way of Her Dreams<!-- --> </h3></button><button type="button" aria-label="Would You Wear This $43 Wedding Dress From Amazon to Get Married?"><h3 class="card__title line-clamp"> <!-- -->Would You Wear This $43 Wedding Dress From Amazon to Get Married?<!-- --> </h3></button><button type="button" aria-label="River Runs White With Milk After Tanker Crash in Wales"><h3 class="card__title line-clamp"> <!-- -->River Runs White With Milk After Tanker Crash in Wales<!-- --> </h3></button><button type="button" aria-label="Critics Compare Crime-Fighting Robot Dog to Netflix’s ‘Black Mirror’"><h3 class="card__title line-clamp"> <!-- -->Critics Compare Crime-Fighting Robot Dog to Netflix’s ‘Black Mirror’<!-- --> </h3></button><button type="button" aria-label="Leaving the Airplane Middle Seat Open Could Reduce COVID-19 Spread, Study Says"><h3 class="card__title line-clamp"> <!-- -->Leaving the Airplane Middle Seat Open Could Reduce COVID-19 Spread, Study Says<!-- --> </h3></button><button type="button" aria-label="Drill Sergeant Charged After Shoving Black Man He Said Was in ‘Wrong Neighborhood’"><h3 class="card__title line-clamp"> <!-- -->Drill Sergeant Charged After Shoving Black Man He Said Was in ‘Wrong Neighborhood’<!-- --> </h3></button><button type="button" aria-label="12 Rescued Magellanic Penguins Return to the Water in Argentina"><h3 class="card__title line-clamp"> <!-- -->12 Rescued Magellanic Penguins Return to the Water in Argentina<!-- --> </h3></button><button type="button" aria-label="Former Deputy Staged Fake Search to Steal $2 Million in Marijuana and Cash"><h3 class="card__title line-clamp"> <!-- -->Former Deputy Staged Fake Search to Steal $2 Million in Marijuana and Cash<!-- --> </h3></button><button type="button" aria-label="Is the Summer of Mens Short-Shorts Upon Us?"><h3 class="card__title line-clamp"> <!-- -->Is the Summer of Mens Short-Shorts Upon Us?<!-- --> </h3></button></div></div><button class="carousel__arrow carousel__arrow--prev" type="button" aria-label="Previous Slide"><div></div></button><button class="carousel__arrow carousel__arrow--next" type="button" aria-label="Next Slide"><div></div></button></div><div class="carousel__mask"></div></div><div class="site-bg"><div class="constrain constrain--bg"><div class="content__body"><div class="content__topborder"></div><div class="content__byline"><div class="content__byline-author">By <!-- -->Inside Edition Staff</div><div class="content__byline-date"><span>Updated: <!-- -->8:52 AM PDT, April 21, 2021<!-- --> <br/></span></div></div><h2 class="content__subheading">Conservationists are working hard to create a healthy and self-sustaining jaguar and condor population.</h2><div class="content__body-main"><div class="ctd-body"><div data-ad-ref="mobile-incontent-social" class="mobile-incontent-social bidbarrel-ad"></div><p>Wildlife officials in <a href="https://www.insideedition.com/tag/south-america" target="_blank">South America</a> are working hard to rerelease endangered condors and jaguars back into the wild and increase their populations.</p><p>An Andean condor was recently released back into the wild in the mountains of Bolivia. The 5-year-old male bird has spent the last three years being nursed back to health after farmers found him on the ground in poor condition. He was then rehabilitated at Vesty Pakos Nature Park.</p><div data-ad-ref="mobile-flex-plus-middle" class="bidbarrel-ad"></div><p>This is important as Andean condors are an endangered species. For decades, conservationists have been working to improve the number of condors, but they reproduce very slowly. A mating pair produces only one offspring every other year, and both parents care for their young for a full year.</p><p>Similar efforts are also being made for jaguars in Argentina. Conservationists have recently reintroduced a jaguar family into Ibera National Park. The family consists of a mother and her two cubs, and it is the second jaguar bunch to be rewilded in this area. This is all part of efforts to save the largest feline species in the Americas.</p><div data-ad-ref="mpu-flex-middle" class="bidbarrel-ad"></div><p>The jaguar species was driven to near extinction in the area of Argentina roughly 70 years ago. The main threats to their species are man-made circumstances such as hunting and destruction of their natural habitat. According to officials, there are currently only 200-300 jaguars left in Argentina.</p><p>So far, six jaguars have been reintroduced to the park. This is important since the cats play a key role in maintaining the ecosystem. Conservationists hope their efforts will establish a healthy and self-sustaining jaguar population.</p><h2>Related Content</h2><div class="shortcode-speedbump"><a href="https://www.insideedition.com/endangered-california-condors-will-fly-in-the-pacific-northwest-for-the-first-time-in-a-century" target="_self" rel="noopener noreferrer">Endangered California Condors Will Fly in the Pacific Northwest for the First Time in a Century</a></div><div class="shortcode-speedbump"><a href="https://www.insideedition.com/ikea-buys-over-10000-acres-of-land-in-georgia-to-protect-endangered-species-from-future-64717" target="_self" rel="noopener noreferrer">Ikea Buys Over 10,000 Acres of Land in Georgia to Protect Endangered Species From Future Deforestation</a></div><div class="shortcode-speedbump"><a href="https://www.insideedition.com/5-year-old-boy-saves-endangered-senior-lemur-stolen-from-san-francisco-zoo-62526" target="_self" rel="noopener noreferrer">5-Year-Old Boy Saves Endangered Senior Lemur Stolen From San Francisco Zoo</a></div><div class="shortcode-video"><div class="related-links"><a class="title" href="/media/videos/texas-4th-graders-pave-the-way-for-20000-rescued-animals-to-find-loving-homes-60873">Texas 4th Graders Pave the Way for 20,000 Rescued Animals to Find Loving Homes</a><a href="/animals" class="category">Animals</a></div></div></div></div><div class="content__spacer"></div><div class="content__tags"><h3>Tags:</h3><ul><li class=""><a href="https://www.insideedition.com/tag/endangered " aria-label="Visit endangered">endangered</a></li><li class=""><a href="https://www.insideedition.com/tag/south-america " aria-label="Visit south america">south america</a></li><li class=""><a href="https://www.insideedition.com/tag/animal-rescue " aria-label="Visit animal rescue">animal rescue</a></li></ul></div><div class="content__spacer"></div><div class="right-rail"><div style="top:0"><div class="right-rail__content "><div data-ad-ref="mpu-plus-top" class="bidbarrel-ad"></div></div></div></div></div><div id="taboola-below-article-thumbnails"></div><div class="content__trending"><div class="trending"><h2 class="trending__block-title">Trending on Inside Edition</h2><div class="trending__items"><div class="trending__item"><a href="https://www.insideedition.com/16-year-old-tiktok-chef-builds-a-food-empire-from-her-grandparents-minnesota-kitchen-66220" class="trending__item__link"><span class="sr-only">16-Year-Old TikTok Chef Builds a Food Empire From Her Grandparents&#x27; Minnesota Kitchen</span></a><div class="trending__item__image"><div class="trending__item__image--bg" style="background-image:url(https://www.insideedition.com/sites/default/files/images/2021-04/thumbv4_1.jpg?width=375&amp;height=211)"></div><div class="trending__item__rank"><span class="trending__item__rank--number">1</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">16-Year-Old TikTok Chef Builds a Food Empire From Her Grandparents&#x27; Minnesota Kitchen</p><a href="https://www.insideedition.com/in-depth" class="trending__item__text--kicker">INSIDE EDITION InDepth</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/florida-woman-believes-she-saw-baby-dinosaur-running-through-her-yard-66333" class="trending__item__link"><span class="sr-only">Florida Woman Believes She Saw &#x27;Baby Dinosaur&#x27; Running Through Her Yard</span></a><div class="trending__item__image"><div class="trending__item__image--bg" style="background-image:url(https://www.insideedition.com/sites/default/files/images/2021-04/gettyimages-862441504.jpg?width=375&amp;height=211)"></div><div class="trending__item__rank"><span class="trending__item__rank--number">2</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Florida Woman Believes She Saw &#x27;Baby Dinosaur&#x27; Running Through Her Yard</p><a href="https://www.insideedition.com/offbeat" class="trending__item__text--kicker">Offbeat</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/simba-the-goldendoodle-from-arizona-miraculously-survives-200-foot-fall-66355" class="trending__item__link"><span class="sr-only">Simba the Goldendoodle From Arizona Miraculously Survives 200-Foot Fall</span></a><div class="trending__item__image"><div class="trending__item__image--bg" style="background-image:url(https://www.insideedition.com/sites/default/files/images/2021-04/041921_dog_fall_web.jpg?width=375&amp;height=211)"></div><div class="trending__item__rank"><span class="trending__item__rank--number">3</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Simba the Goldendoodle From Arizona Miraculously Survives 200-Foot Fall</p><a href="https://www.insideedition.com/animals" class="trending__item__text--kicker">Animals</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/fraternity-brothers-band-together-to-pay-off-longtime-house-cooks-mortgage-on-her-74th-birthday" class="trending__item__link"><span class="sr-only">Fraternity Brothers Band Together to Pay Off Longtime House Cook’s Mortgage on Her 74th Birthday</span></a><div class="trending__item__image"><div class="trending__item__image--bg" style="background-image:url(https://www.insideedition.com/sites/default/files/images/2021-04/041921_frat_cook_web.jpg?width=375&amp;height=211)"></div><div class="trending__item__rank"><span class="trending__item__rank--number">4</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Fraternity Brothers Band Together to Pay Off Longtime House Cook’s Mortgage on Her 74th Birthday</p><a href="https://www.insideedition.com/inspirational" class="trending__item__text--kicker">Inspirational</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/retired-couple-offers-new-jersey-residents-free-rides-to-vaccine-appointments-in-covid-themed-car" class="trending__item__link"><span class="sr-only">Retired Couple Offers New Jersey Residents Free Rides to Vaccine Appointments in COVID-Themed Car</span></a><div class="trending__item__image"><div class="trending__item__image--bg" style="background-image:url(https://www.insideedition.com/sites/default/files/images/2021-04/042021-covid-1280x720.jpeg?width=375&amp;height=211)"></div><div class="trending__item__rank"><span class="trending__item__rank--number">5</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Retired Couple Offers New Jersey Residents Free Rides to Vaccine Appointments in COVID-Themed Car</p><a href="https://www.insideedition.com/inspirational" class="trending__item__text--kicker">Inspirational</a></div></div></div></div></div></div></div></div></div></main><footer class="footer dark"><div class="footer-container dark"><div class="footer-right"><ul class="social"><li><a aria-label="Visit Facebook" href="http://www.facebook.com/Inside.Edition" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit Twitter" href="http://twitter.com/insideedition" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit Instagram" href="https://instagram.com/insideedition/" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit Youtube" href="https://www.youtube.com/insideedition" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit RSS" href="https://www.insideedition.com/rss" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li></ul></div><div class="footer-menu-wrapper dark"><div class="footer-menu dark"><h4>About Us</h4><ul><li><a href="/meet-the-team" aria-label="Visit Meet the Team">Meet the Team</a></li><li><a href="/awards" aria-label="Visit Awards">Awards</a></li><li><a href="/contact" aria-label="Visit Contact">Contact</a></li></ul></div><div class="footer-menu dark"><h4>Connect</h4><ul><li><a href="https://www.facebook.com/Inside.Edition" aria-label="Visit Facebook" rel="noopener noreferrer" target="_blank">Facebook</a></li><li><a href="https://twitter.com/insideedition" aria-label="Visit Twitter" rel="noopener noreferrer" target="_blank">Twitter</a></li><li><a href="https://instagram.com/insideedition/" aria-label="Visit Instagram" rel="noopener noreferrer" target="_blank">Instagram</a></li><li><a href="https://plus.google.com/104304424115513428440" aria-label="Visit Google+" rel="noopener noreferrer" target="_blank">Google+</a></li><li><a href="https://www.youtube.com/insideedition" aria-label="Visit YouTube" rel="noopener noreferrer" target="_blank">YouTube</a></li><li><a href="/rss" aria-label="Visit RSS">RSS</a></li><li><a href="https://cbsinteractive.com/advertising/" aria-label="Visit Advertise with Us" rel="noopener noreferrer" target="_blank">Advertise with Us</a></li></ul></div><div class="footer-menu dark"><h4>Watch Inside Edition</h4><ul><li><a href="/showfinder" aria-label="Visit Local Listings">Local Listings</a></li><li><a href="/form/we-want-your-story-ideas" aria-label="Visit Submit a Story">Submit a Story</a></li></ul></div><div class="footer-menu dark"><h4>Sites We Love</h4><ul><li><a href="https://www.paramountplus.com" aria-label="Visit Paramount+" rel="noopener noreferrer" target="_blank">Paramount+</a></li><li><a href="https://www.cbsnews.com/" aria-label="Visit CBS News" rel="noopener noreferrer" target="_blank">CBS News</a></li><li><a href="https://www.etonline.com/" aria-label="Visit ETonline" rel="noopener noreferrer" target="_blank">ETonline</a></li><li><a href="https://www.thedrewbarrymoreshow.com/" aria-label="Visit The Drew Barrymore Show" rel="noopener noreferrer" target="_blank">The Drew Barrymore Show</a></li><li><a href="https://www.rachaelrayshow.com/" aria-label="Visit Rachael Ray Show" rel="noopener noreferrer" target="_blank">Rachael Ray Show</a></li><li><a href="https://www.dabl.com" aria-label="Visit DABL" rel="noopener noreferrer" target="_blank">DABL</a></li><li><a href="https://www.drphil.com" aria-label="Visit Dr. Phil" rel="noopener noreferrer" target="_blank">Dr. Phil</a></li><li><a href="https://www.startrek.com" aria-label="Visit Star Trek" rel="noopener noreferrer" target="_blank">Star Trek</a></li><li><a href="https://www.thedoctorstv.com" aria-label="Visit The Doctors" rel="noopener noreferrer" target="_blank">The Doctors</a></li><li><a href="https://www.last.fm/" aria-label="Visit Last.fm" rel="noopener noreferrer" target="_blank">Last.fm</a></li></ul></div></div><div class="footer-bottom dark"><a href="/" class="logo-greyscale"><div alt="Inside Edition"></div></a><div class="footer-copy"><a href="https://legalterms.cbsinteractive.com/terms-of-use" target="_blank" rel="noopener noreferrer">Terms of Use</a> |<a href="https://legalterms.cbsinteractive.com/privacy" target="_blank" rel="noopener noreferrer"> Privacy Policy</a> |<a href="https://legalterms.cbsinteractive.com/eula" target="_blank" rel="noopener noreferrer"> Mobile User Agreement</a> |<a href="http://www.cbs.com/closed-captioning/" target="_blank" rel="noopener noreferrer"> Closed Captioning</a> |<a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/video-services-and-social-networking" target="_blank" rel="noopener noreferrer"> Video Services Policy</a> |<a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy/third-party-online-advertising" target="_blank" rel="noopener noreferrer"> Ad Choices</a> |<a href="https://ca.privacy.cbs" target="_blank" rel="noopener noreferrer"> California Privacy/Info We Collect</a> |<a href="https://ca.privacy.cbs/donotsell" target="_blank" rel="noopener noreferrer"> California Do Not Sell My Info</a> | In Partnership with <a href="http://www.etonline.com" target="_blank" rel="noopener noreferrer"> ETonline</a>.<span>CBS interactive &#169; 2021 Inside Edition Inc. All Rights Reserved.</span></div></div></div></footer></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-3256d1164efdbafb8d32.js"></script><script async="" src="/_next/static/chunks/05d954cf.478b728c71b065ee791f.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.d91b3eeeebd382458682.js"></script><script async="" src="/_next/static/chunks/26.e56d83ab757ef664ead9.js"></script><script async="" src="/_next/static/chunks/29107295.46bdb1fdbaaa5375f613.js"></script><script async="" src="/_next/static/chunks/33.a7c6477a5adc22178625.js"></script><script async="" src="/_next/static/chunks/30.1f2fa302441c77e6479f.js"></script><script async="" src="/_next/static/chunks/42.f51f3141719531e4160c.js"></script><script async="" src="/_next/static/chunks/11.607b14c84d03071442c9.js"></script><script async="" src="/_next/static/chunks/10.470996f79999e166b62b.js"></script><script src="/_next/static/chunks/main-abc773697b756b5ebdcf.js" async=""></script><script src="/_next/static/chunks/webpack-4e0206f58878bb51e8d3.js" async=""></script><script src="/_next/static/chunks/framework.3ec84fece1faf180c1cb.js" async=""></script><script src="/_next/static/chunks/1e5054a7a75d97efbd16bfd1a83cd1510d699017.7ae81140e7958cef1396.js" async=""></script><script src="/_next/static/chunks/da69db543d0ad66700d26dd7d8137c089277d8ed.fd6d3a663b929b2e9d50.js" async=""></script><script src="/_next/static/chunks/e10cc333ce965bed2194ce496e777defbe226e7a.0b8291cce834d8787051.js" async=""></script><script src="/_next/static/chunks/9.d7c378bd3e32504cd7af.js" async=""></script><script src="/_next/static/chunks/pages/_app-8f160c3611908c9111cc.js" async=""></script><script src="/_next/static/chunks/9cb9333cb5d5b60100bab7bad47eadb4c03e8c5a.c23e10893c1e045cd366.js" async=""></script><script src="/_next/static/chunks/842ab27a9c34edeca9b9f5deeb9b639d1fd44b95.28ce8e86daa3d5c40ffe.js" async=""></script><script src="/_next/static/chunks/21f07fc9585b81c3d90771c8f31348b270a6dadd.70f7ab23a78c8147d868.js" async=""></script><script src="/_next/static/chunks/pages/%5B...alias%5D-e57d5bea01c0d336edd8.js" async=""></script><script src="/_next/static/insideedition/_buildManifest.js" async=""></script><script src="/_next/static/insideedition/_ssgManifest.js" async=""></script></body></html>