<!DOCTYPE html><html lang="en"><head><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/img/favicons/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png"/><link rel="manifest" crossorigin="use-credentials" href="/manifest.json"/><meta name="msapplication-TileImage" content="/img/favicons/ms-icon-144x144.png"/><link rel="preconnect" href="https://cdn.cookielaw.org"/><link rel="preconnect" href="https://www.insideedition.com"/><link rel="preload" href="/fonts/HelveticaNowDisplay-Bd/font.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Bold/font.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Regular/font.woff" as="font" type="font/woff" crossorigin="true"/><link rel="preload" href="/fonts/HelveticaNowText-Regular/font.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/><meta http-equiv="content-language" content="en_US"/><meta property="fb:app_id" content="966341826790079"/><meta property="fb:admins" content="3111204"/><meta property="fb:pages" content="71728150722"/><meta property="og:site_name" content="Inside Edition"/><meta name="twitter:site" content="@insideedition"/><meta name="twitter:site:id" content="23603092"/><meta name="twitter:creator" content="@insideedition"/><meta name="robots" content="max-image-preview:large"/><meta name="theme-color" content="#fd005b"/><meta name="msapplication-TileColor" content="#fd005b"/><script>var utag_data = window.utag_data || {}; window.utag_data.isSPA = true;</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>California Distillery Helps Reduce Food Waste by Creating Vodka Using Expired Bread | Inside Edition</title><meta name="title" content="California Distillery Helps Reduce Food Waste by Creating Vodka Using Expired Bread"/><link rel="canonical" href="https://www.insideedition.com/california-distillery-helps-reduce-food-waste-by-creating-vodka-using-expired-bread-70963"/><link rel="image_src" href="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg?width=1280&amp;height=720"/><meta name="robots" content="index"/><meta name="description" content="The San Diego-based distillery gets expired bread and sweets from a food bank. These foods can&#x27;t be served to people because most are past their &quot;use-by&quot; date."/><meta property="og:description" content="The San Diego-based distillery gets expired bread and sweets from a food bank. These foods can&#x27;t be served to people because most are past their &quot;use-by&quot; date."/><meta property="og:title" content="Watch This Bread Get Upcycled Into Vodka"/><meta property="og:type" content="Article"/><meta property="og:url" content="https://www.insideedition.com/california-distillery-helps-reduce-food-waste-by-creating-vodka-using-expired-bread-70963"/><meta property="og:image" content="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg?width=1280&amp;height=720"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:video:secure_url" content="https://cbsi-insideedition-video-fastly.global.ssl.fastly.net/2021/11/04/1970965571527/110421_bread_vodka_web-75ee7858_829619_5192.mp4"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="The San Diego-based distillery gets expired bread and sweets from a food bank. These foods can&#x27;t be served to people because most are past their &quot;use-by&quot; date."/><meta name="twitter:title" content="Watch This Bread Get Upcycled Into Vodka"/><meta name="twitter:url" content="https://www.insideedition.com/california-distillery-helps-reduce-food-waste-by-creating-vodka-using-expired-bread-70963"/><meta name="twitter:creator" content="@insideedition"/><meta name="twitter:image" content="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg?width=1280&amp;height=720"/><meta name="twitter:image:width" content="1280"/><meta name="twitter:image:height" content="720"/><meta property="article:published_time" content="2021-11-07T10:50:55-0800"/><meta name="keywords" content="Inside Edition, Offbeat, News, california, food, liquor"/><link rel="amphtml" href="https://www.insideedition.com/california-distillery-helps-reduce-food-waste-by-creating-vodka-using-expired-bread-70963?amp"/><script type="application/ld+json">{"@context":"http://schema.org","articleSection":"News","dateModified":"2021-11-07T10:50:55-0800","headline":"California Distillery Helps Reduce Food Waste by Creating Vodka Using Expired Bread","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.insideedition.comcalifornia-distillery-helps-reduce-food-waste-by-creating-vodka-using-expired-bread-70963"},"datePublished":"2021-11-07T10:50:55-0800","publisher":{"name":"Inside Edition","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.insideedition.com/img/logo.png"}},"url":"https://www.insideedition.comcalifornia-distillery-helps-reduce-food-waste-by-creating-vodka-using-expired-bread-70963","description":"The San Diego-based distillery gets expired bread and sweets from a food bank. These foods can't be served to people because most are past their \"use-by\" date.","keywords":["Inside Edition, Offbeat, News, california, food, liquor"],"image":{"@type":"ImageObject","url":"https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg","height":1080,"width":1920},"author":{"@type":"Person","name":"IE Staff"},"video":{"@context":"https://schema.org","@type":"VideoObject","name":"California Distillery Uses Expired Bread to Create Vodka to Reduce Food Waste","description":"The San Diego-based distillery gets expired bread and sweets from a food bank. These foods can't be served to people because most are past their \"use-by\" date.","thumbnailUrl":"/sites/default/files/images/2021-11/110421_bread_vodka_web.jpeg","thumbnail":{"@context":"https://schema.org","@type":"ImageObject","height":"360","width":"640","url":"/sites/default/files/images/2021-11/110421_bread_vodka_web.jpeg"},"uploadDate":"2021-11-07T08:00:01-08:00","duration":"PT82S","embedUrl":"https://cbsi-insideedition-video-fastly.global.ssl.fastly.net/2021/11/04/1970965571527/829618_hls/master.m3u8","publisher":{"name":"Inside Edition","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.insideedition.com/img/logo.png"}}}}</script><link rel="preload" as="image" href="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg?width=1280&amp;height=720" imagesrcset="https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg?width=375&amp;height=211 375w, https://www.insideedition.com/sites/default/files/styles/video_1920x1080/public/images/2021-11/110421_bread_vodka_web.jpeg.jpg?width=1170&amp;height=658 1170w" imagesizes="(max-width: 375px) 375px, 1170px"/><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/b7e7e84cf545b82b1550.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b7e7e84cf545b82b1550.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="" defer="" data-nscript="beforeInteractive"></script><script src="https://tags.tiqcdn.com/utag/cbsi/insideeditionsite/prod/utag.js" id="utag" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/_next/static/chunks/05d954cf.355ef0e5b3511141e94b.js"></script><script defer="" src="/_next/static/chunks/4fb89f36b476c12f47cc6508fb35a84db0eb0fa6.b4d36afab89d9ec134e0.js"></script><script defer="" src="/_next/static/chunks/35.3dafc5ee60ee4a400ba0.js"></script><script defer="" src="/_next/static/chunks/39.933c2cacfbda4a389061.js"></script><script defer="" src="/_next/static/chunks/29107295.8c2a2286d406c4e16fb9.js"></script><script defer="" src="/_next/static/chunks/41.3ede9805f4ddfb68faf0.js"></script><script defer="" src="/_next/static/chunks/33.72961e4942f933c15e9b.js"></script><script defer="" src="/_next/static/chunks/13.32ac8e9ac5d53ab22ffd.js"></script><script defer="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.d412afcebfb53875575b.js"></script><script src="/_next/static/chunks/webpack-cfea7b87fdd7979cad1a.js" defer=""></script><script src="/_next/static/chunks/framework.efe182f2d62be1d8151a.js" defer=""></script><script src="/_next/static/chunks/d6931faacbd75d480449bb1e4978ca1dd9857c84.e5ebd9a9dc48937a5931.js" defer=""></script><script src="/_next/static/chunks/1c9201d36438dd6de84623f98cd2f6e06abde4c5.465a3530ebdacf33e927.js" defer=""></script><script src="/_next/static/chunks/main-14798b871bc487957e7b.js" defer=""></script><script src="/_next/static/chunks/6d81ae3426b31e02b1f8addf5b50b69a832a68b7.e4363b419e69d1118f7e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-79237cdc2d27a386dedc.js" defer=""></script><script src="/_next/static/chunks/ebff7526f9960be9b60e16087ac81c031725b6ac.8faab6e76909e26a0b2b.js" defer=""></script><script src="/_next/static/chunks/516d77f140e741cb5d11138e1ac1158ffad9e7dd.8642dd03dbba4efbe35a.js" defer=""></script><script src="/_next/static/chunks/0a4f3b6a5869d751323b8bf53908ff3a728fb8ed.f40e0b1940691d177b42.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...alias%5D-a958a74c7b631a4e5a3b.js" defer=""></script><script src="/_next/static/insideedition/_buildManifest.js" defer=""></script><script src="/_next/static/insideedition/_ssgManifest.js" defer=""></script></head><body class="skybox-auto-collapse"><div id="__next"><div><div class="dark"><div class="main-menu__sticky" style="top:0"><div class="header__wrapper"><div id="sticky-banner" class=""><div data-ad-ref="mobile-omni-skybox-plus-sticky" class="bidbarrel-ad skybox-closeBtn skybox-collapseBtn skybox-videoStop"></div></div><div data-ad-ref="intromercial"></div><header class="header affix-top dark" style="top:0px" id="header"><div class="header__container"><div class="header__column-1"><div class="header__logo_toggle_wrapper"><button type="button" class="header__menu-toggle header__menu-toggle--collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false"><span class="sr-only">Toggle navigation</span></button><a class="header__logo" href="/"><img height="46" width="68" class="header__logo__image" alt="Inside Edition Logo" src="/img/logo.svg"/></a></div><div class="header__nav" style="display:none;transform:translateY(-100%) translateZ(0)"><ul class="main-menu"><li class="main-menu__item main-menu__item--submenu-closed"><a href="/news" class="main-menu__link dropdown-toggle" data-toggle="dropdown" aria-expanded="false">News</a><ul class="main-menu__submenu"><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/news">Latest News</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/crime">Crime</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/politics">Politics</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/health">Health</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/entertainment">Entertainment</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/royals">Royals</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/human-interest">Human Interest</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/inspirational">Inspirational</a></li></ul></li><li class="main-menu__item"><a href="/videos" class="main-menu__link" aria-label="Video">Video</a></li><li class="main-menu__item main-menu__item--hide-tablet"><a href="/investigative" class="main-menu__link" aria-label="Investigative">Investigative</a></li><li class="main-menu__item main-menu__item--hide-tablet"><a href="/category/the-issue" class="main-menu__link" aria-label="The Issue">The Issue</a></li><li class="main-menu__item main-menu__item--hide-tablet"><a href="/offbeat" class="main-menu__link" aria-label="Offbeat">Offbeat</a></li><li class="main-menu__item main-menu__item--submenu-closed"><a href="/more" class="main-menu__link dropdown-toggle" data-toggle="dropdown" aria-expanded="false">More</a><ul class="main-menu__submenu"><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/animals">Animal Edition</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/photos">Photos</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/heroes">Heroes</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/in-depth">Inside Edition InDepth</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/sports">Sports</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/flashback">Flashback</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/shopping">Shopping</a></li></ul></li><li class="main-menu__item main-menu__item--submenu-closed"><a href="/showfinder" class="main-menu__link dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Watch on TV</a><ul class="main-menu__submenu"><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/showfinder">Local Listings</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/meet-the-team">Meet the Team</a></li><li class="main-menu__item main-menu__submenu__item"><a class="main-menu__link main-menu__submenu__link" href="/tag/today-inside-edition">Today on Inside Edition</a></li></ul></li></ul></div></div><div class="header__column-2"><div class="header__search header__search--closed"><form class="header__search-form" action="/search" method="get" accept-charset="UTF-8"><div class="form-group"><label for="edit-keywords"><span class="sr-only">Search</span></label><input type="search" id="edit-keywords" class="header__search-form__input-keywords" value="" title="Enter the terms you wish to search for." placeholder="Search" name="keywords" size="15" maxLength="128"/></div><input type="hidden" autoComplete="off" data-drupal-selector="form-avqtn-pftnijnbl-p524povbyyt-kfxlc45o-n08s3a" name="form_build_id" value="form-AVqTn_pftNijNBl_p524pOvbyYt_kFxlC45O-N08s3A"/><input type="hidden" data-drupal-selector="edit-search-block-form" name="form_id" value="search_block_form"/><div data-drupal-selector="edit-actions" class="header__search-form__actions" id="edit-actions"><button type="submit" class="header__search-form__actions__submit" name="op" value="" aria-hidden="true"></button></div></form></div><button type="button" class="header__search__close-button" aria-label="Close Search"></button><div class="header__social"><ul class="header__social-menu"><li class="header__social-menu__item"><a href="http://www.facebook.com/Inside.Edition" class="header__social-menu__link header__social-menu__link--facebook"><span class="sr-only">Facebook Inside Edition</span></a></li><li class="header__social-menu__item"><a href="http://twitter.com/insideedition" class="header__social-menu__link header__social-menu__link--twitter"><span class="sr-only">Twitter Inside Edition</span></a></li><li class="header__social-menu__item"><a href="https://instagram.com/insideedition/" class="header__social-menu__link header__social-menu__link--instagram"><span class="sr-only">Instagram Inside Edition</span></a></li><li class="header__social-menu__item"><a href="https://www.youtube.com/insideedition" class="header__social-menu__link header__social-menu__link--youtube"><span class="sr-only">YouTube Inside Edition</span></a></li></ul></div></div></div></header></div></div><div class="wrap-site"><main><noscript><img alt="" height="1" width="1" src="https://www.facebook.com/tr?id=1223619061322807&amp;ev=PageView&amp;noscript=1"/></noscript><div class="wrap-site"><div class="content"><div class="top-container"><h1 class="content__title">California Distillery Helps Reduce Food Waste by Creating Vodka Using Expired Bread</h1><div class="cat-social-container"><div class="content__category"><a href="https://www.insideedition.com/offbeat">Offbeat</a></div><div class="content__share"><div class="share"><button type="button" class="share__social-btn" aria-label="Share to Facebook"><div></div></button><button type="button" class="share__social-btn" aria-label="Share to Twitter"><div></div></button></div></div></div></div><div class="content__header-video"><div class="content__header-video-wrap"><div class="sticky "><button type="button" class="stuck-close"><div></div></button><div></div></div></div></div><div class="carousel-main"><script async="" src="https://i-amlg-prod.appspot.com/display?id=3b5a6205-dc31-4cc0-9126-fa4cad6ca4e9"></script><div class="carousel__mask"></div><div class="carousel-rec__wrapper"><div class="carousel-rec"><div class="carousel__container"><button type="button" aria-label="California Distillery Uses Expired Bread to Create Vodka to Reduce Food Waste"><h3 class="card__title line-clamp"> <!-- -->California Distillery Uses Expired Bread to Create Vodka to Reduce Food Waste<!-- --> </h3></button><button type="button" aria-label="Neighbors Scramble After Plane Crashes on Their Street Setting Houses Ablaze"><h3 class="card__title line-clamp"> <!-- -->Neighbors Scramble After Plane Crashes on Their Street Setting Houses Ablaze<!-- --> </h3></button><button type="button" aria-label="California Fisherman Saves Young Whale Caught in Lobster Trap’s Rope"><h3 class="card__title line-clamp"> <!-- -->California Fisherman Saves Young Whale Caught in Lobster Trap’s Rope<!-- --> </h3></button><button type="button" aria-label="TikTok ‘Scarface’ Impersonator Accused of Murdering Estranged Wife: Cops"><h3 class="card__title line-clamp"> <!-- -->TikTok ‘Scarface’ Impersonator Accused of Murdering Estranged Wife: Cops<!-- --> </h3></button><button type="button" aria-label="TikTok ‘Scarface’ Impersonator Was Jealous Over Wife’s Social Life: Cousin"><h3 class="card__title line-clamp"> <!-- -->TikTok ‘Scarface’ Impersonator Was Jealous Over Wife’s Social Life: Cousin<!-- --> </h3></button><button type="button" aria-label="Drugstores Blame Shoplifting for Locked Up Shelves of Products"><h3 class="card__title line-clamp"> <!-- -->Drugstores Blame Shoplifting for Locked Up Shelves of Products<!-- --> </h3></button><button type="button" aria-label="California Mom Allegedly Hosted Alcohol-Fueled Sex Parties for Teenagers "><h3 class="card__title line-clamp"> <!-- -->California Mom Allegedly Hosted Alcohol-Fueled Sex Parties for Teenagers <!-- --> </h3></button><button type="button" aria-label="17 Missionaries Kidnapped in Haiti Are Still Missing"><h3 class="card__title line-clamp"> <!-- -->17 Missionaries Kidnapped in Haiti Are Still Missing<!-- --> </h3></button><button type="button" aria-label="New York Police Throw Man Out of Subway for Asking Why They Aren’t Wearing Masks"><h3 class="card__title line-clamp"> <!-- -->New York Police Throw Man Out of Subway for Asking Why They Aren’t Wearing Masks<!-- --> </h3></button><button type="button" aria-label="Murdaugh Family Murders Investigation Turns Eye Toward Disgraced Patriarch"><h3 class="card__title line-clamp"> <!-- -->Murdaugh Family Murders Investigation Turns Eye Toward Disgraced Patriarch<!-- --> </h3></button><button type="button" aria-label="Twins Meet Their Grandfather, America’s Most Prolific Sperm Donor"><h3 class="card__title line-clamp"> <!-- -->Twins Meet Their Grandfather, America’s Most Prolific Sperm Donor<!-- --> </h3></button><button type="button" aria-label="Diver Finds 900-Year-Old Knight’s Sword From Crusades Near Israel’s Haifa Port"><h3 class="card__title line-clamp"> <!-- -->Diver Finds 900-Year-Old Knight’s Sword From Crusades Near Israel’s Haifa Port<!-- --> </h3></button><button type="button" aria-label="Clinton Kane Says He and Friends Were Robbed at Gunpoint in San Francisco"><h3 class="card__title line-clamp"> <!-- -->Clinton Kane Says He and Friends Were Robbed at Gunpoint in San Francisco<!-- --> </h3></button><button type="button" aria-label="Body of 30-Year-Old Lauren ‘El’ Cho Found in California Desert"><h3 class="card__title line-clamp"> <!-- -->Body of 30-Year-Old Lauren ‘El’ Cho Found in California Desert<!-- --> </h3></button><button type="button" aria-label="17 Missionaries and Their Families Kidnapped in Haiti After Visiting Orphanage"><h3 class="card__title line-clamp"> <!-- -->17 Missionaries and Their Families Kidnapped in Haiti After Visiting Orphanage<!-- --> </h3></button><button type="button" aria-label="Largest Tiny Home Village in US Will Be Home to 224 Unhoused People in California"><h3 class="card__title line-clamp"> <!-- -->Largest Tiny Home Village in US Will Be Home to 224 Unhoused People in California<!-- --> </h3></button><button type="button" aria-label="Haitian Migrants Trying to Enter the US &#x27;May Be Some of the Best People’ "><h3 class="card__title line-clamp"> <!-- -->Haitian Migrants Trying to Enter the US &#x27;May Be Some of the Best People’ <!-- --> </h3></button><button type="button" aria-label="Raucous Halloween Celebrations Return to New York City After Year Off"><h3 class="card__title line-clamp"> <!-- -->Raucous Halloween Celebrations Return to New York City After Year Off<!-- --> </h3></button><button type="button" aria-label="Virginia Governor Race Goes Republican in Upset Over Democrats"><h3 class="card__title line-clamp"> <!-- -->Virginia Governor Race Goes Republican in Upset Over Democrats<!-- --> </h3></button><button type="button" aria-label="Cop Charged With 2 Felonies After Video Shows Him Allegedly Kicking Cuffed Man"><h3 class="card__title line-clamp"> <!-- -->Cop Charged With 2 Felonies After Video Shows Him Allegedly Kicking Cuffed Man<!-- --> </h3></button></div></div><button class="carousel__arrow carousel__arrow--prev" type="button" aria-label="Previous Slide"><div></div></button><button class="carousel__arrow carousel__arrow--next" type="button" aria-label="Next Slide"><div></div></button></div><div class="carousel__mask"></div></div><div class="site-bg"><div class="constrain constrain--bg"><div class="content__body"><div class="content__topborder"></div><div class="content__byline"><div class="content__byline-author">By <!-- -->IE Staff</div><div class="content__byline-date"><div>First Published: <!-- -->10:50 AM PST, November 7, 2021</div></div></div><h2 class="content__subheading">The San Diego-based distillery gets expired bread and sweets from a food bank. These foods can&#x27;t be served to people because most are past their &quot;use-by&quot; date.</h2><div class="content__body-main"><div class="ctd-body"><div data-ad-ref="mobile-incontent-social" class="mobile-incontent-social bidbarrel-ad"></div><p>Ever imagine <a href="https://www.insideedition.com/tag/food" rel="" target="_blank">bread</a>&nbsp;could grow up to be vodka? Whit Rigali from Misadventure Vodka did.</p><p>"Anything in a grocery store bakery aisle, we can turn to <a href="https://www.insideedition.com/tag/liquor" rel="" target="_blank">vodka</a>,"&nbsp;he revealed.</p><div data-ad-ref="mobile-flex-plus-middle" class="bidbarrel-ad"></div><p>"Baked goods is just a resource like anything else. It's made from starches and sugars, which are the building blocks to making all alcohol."</p><p>Rigali told CBS News that he and business partner Samuel Chereskin created Misadventure Vodka to respond to America's problem with food waste.&nbsp;</p><div data-ad-ref="mpu-flex-middle" class="bidbarrel-ad"></div><p>The <a href="https://www.insideedition.com/tag/california" rel="" target="_blank">San Diego</a>-based distillery gets expired bread and sweets from a food bank. These foods can't be served to people because most are past their "use-by" date.</p><p>But Misadventure Vodka, which calls itself the world's first carbon-negative spirit, says the bread can still be used to make alcohol.</p><div data-ad-ref="mpu-flex-inc" data-incremental="1" class="bidbarrel-ad"></div><div data-ad-ref="mobile-flex-plus-inc" data-incremental="1" class="bidbarrel-ad"></div><p>"With our process, some of the vanilla extracts come through," Rigali explains. "And so there's a subtle, sweet note with that vanilla."&nbsp;</p><p>The company says that each batch of their vodka diverts about 1,000 pounds of food waste from the landfills.</p><p>According to the USDA, even though one-in-six American children live with food insecurity, "food waste is estimated at between 30-40 percent of the food supply."</p><p>Who knew cocktails with friends could be good for the environment?</p><h2>Related Stories</h2><div class="shortcode-speedbump"><a href="https://www.insideedition.com/mom-accused-of-hosting-alcohol-fueled-sex-parties-for-minors-put-my-kid-in-danger-says-former" target="_self" rel="noopener noreferrer">Mom Accused of Hosting Alcohol-Fueled Sex Parties for Minors ‘Put My Kid in Danger,’ Says Former Friend</a></div><div class="shortcode-speedbump"><a href="https://www.insideedition.com/study-says-alcohol-consumption-linked-to-nearly-750000-cancer-cases-in-2020-68841" target="_self" rel="noopener noreferrer">Study Says Alcohol Consumption Linked to Nearly 750,000 Cancer Cases in 2020</a></div><div class="shortcode-speedbump"><a href="https://www.insideedition.com/no-smoking-no-alcohol-no-food-what-its-like-at-reopened-atlantic-city-casinos-60502" target="_self" rel="noopener noreferrer">No Smoking, No Alcohol, No Food: What It&#x27;s Like at Reopened Atlantic City Casinos</a></div><div class="shortcode-video"><div class="related-links"><a class="title" href="/media/videos/man-caught-camera-stealing-4000-bottle-liquor-shoving-it-down-his-pants-51212">Man Caught on Camera Stealing $4,000 Bottle of Liquor by Shoving It Down His Pants</a><a href="/crime" class="category">Crime</a></div></div></div></div><div class="content__spacer"></div><div class="content__tags"><h3>Tags:</h3><ul><li class=""><a href="https://www.insideedition.com/tag/california " aria-label="Visit california">california</a></li><li class=""><a href="https://www.insideedition.com/tag/food " aria-label="Visit food">food</a></li><li class=""><a href="https://www.insideedition.com/tag/liquor " aria-label="Visit liquor">liquor</a></li></ul></div><div class="content__spacer"></div><div class="right-rail"><div style="top:0"><div class="right-rail__content "><div data-ad-ref="mpu-plus-top" class="bidbarrel-ad"></div></div></div></div></div><div id="taboola-below-article-thumbnails"></div><div class="content__trending"><div class="trending"><h2 class="trending__block-title">Trending on Inside Edition</h2><div class="trending__items"><div class="trending__item"><a href="https://www.insideedition.com/mystery-thickens-as-remains-of-1-of-3-people-missing-in-tulsa-area-are-discovered-in-rural-area" class="trending__item__link"><span class="sr-only">Mystery Thickens as Remains of 1 of 3 People Missing in Tulsa Area Are Discovered in Rural Area, Police Say</span></a><div class="trending__item__image__container"><img alt="Mystery Thickens as Remains of 1 of 3 People Missing in Tulsa Area Are Discovered in Rural Area, Police Say" class="trending__item__image__container--image" loading="lazy" src="https://www.insideedition.com/sites/default/files/images/2021-11/texas_mysteryalaskasplit-screen1280x720_2-recovered-recovered-recovered.jpg?crop=16:9&amp;width=314&amp;height=196"/><div class="trending__item__rank"><span class="trending__item__rank--number">1</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Mystery Thickens as Remains of 1 of 3 People Missing in Tulsa Area Are Discovered in Rural Area, Police Say</p><a href="https://www.insideedition.com/human-interest" class="trending__item__text--kicker">Human Interest</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/heidi-planck-case-mom-last-seen-leaving-sons-football-game-last-month-still-missing-70959" class="trending__item__link"><span class="sr-only">Heidi Planck Case: Mom Last Seen Leaving Son’s Football Game Last Month Still Missing</span></a><div class="trending__item__image__container"><img alt="Heidi Planck Case: Mom Last Seen Leaving Son’s Football Game Last Month Still Missing" class="trending__item__image__container--image" loading="lazy" src="https://www.insideedition.com/sites/default/files/images/2021-11/missingwoman.jpg?crop=16:9&amp;width=314&amp;height=196"/><div class="trending__item__rank"><span class="trending__item__rank--number">2</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Heidi Planck Case: Mom Last Seen Leaving Son’s Football Game Last Month Still Missing</p><a href="https://www.insideedition.com/news" class="trending__item__text--kicker">News</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/vigil-held-for-child-found-dead-in-apartment-after-nearly-a-year-with-abandoned-siblings-70932" class="trending__item__link"><span class="sr-only">Vigil Held For Child Found Dead in Apartment After Nearly a Year With Abandoned Siblings</span></a><div class="trending__item__image__container"><img alt="Vigil Held For Child Found Dead in Apartment After Nearly a Year With Abandoned Siblings" class="trending__item__image__container--image" loading="lazy" src="https://www.insideedition.com/sites/default/files/images/2021-11/kendricksized.jpg?crop=16:9&amp;width=314&amp;height=196"/><div class="trending__item__rank"><span class="trending__item__rank--number">3</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">Vigil Held For Child Found Dead in Apartment After Nearly a Year With Abandoned Siblings</p><a href="https://www.insideedition.com/crime" class="trending__item__text--kicker">Crime</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/what-to-do-if-your-dog-starts-choking-according-to-a-vet-70836" class="trending__item__link"><span class="sr-only">What to Do if Your Dog Starts Choking, According to a Vet</span></a><div class="trending__item__image__container"><img alt="What to Do if Your Dog Starts Choking, According to a Vet" class="trending__item__image__container--image" loading="lazy" src="https://www.insideedition.com/sites/default/files/images/2021-10/102621_choking_dog_tips_web.jpg?crop=16:9&amp;width=314&amp;height=196"/><div class="trending__item__rank"><span class="trending__item__rank--number">4</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">What to Do if Your Dog Starts Choking, According to a Vet</p><a href="https://www.insideedition.com/animals" class="trending__item__text--kicker">Animals</a></div></div><div class="trending__item"><a href="https://www.insideedition.com/who-can-get-a-covid-19-booster-shot-heres-what-we-know-about-getting-an-extra-dose-of-the-vaccine" class="trending__item__link"><span class="sr-only">COVID-19 Booster Shot: Here’s What We Know About Getting an Extra Dose of the Vaccine</span></a><div class="trending__item__image__container"><img alt="COVID-19 Booster Shot: Here’s What We Know About Getting an Extra Dose of the Vaccine" class="trending__item__image__container--image" loading="lazy" src="https://www.insideedition.com/sites/default/files/images/2021-08/081721-vaccine-1280x720.jpeg?crop=16:9&amp;width=314&amp;height=196"/><div class="trending__item__rank"><span class="trending__item__rank--number">5</span></div></div><div class="trending__item__text"><p class="trending__item__text--title">COVID-19 Booster Shot: Here’s What We Know About Getting an Extra Dose of the Vaccine</p><a href="https://www.insideedition.com/health" class="trending__item__text--kicker">Health</a></div></div></div></div></div></div></div></div></div></main><footer class="footer dark"><div class="footer-container dark"><div class="footer-right"><ul class="social"><li><a aria-label="Visit Facebook" href="http://www.facebook.com/Inside.Edition" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit Twitter" href="http://twitter.com/insideedition" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit Instagram" href="https://instagram.com/insideedition/" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit Youtube" href="https://www.youtube.com/insideedition" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li><li><a aria-label="Visit RSS" href="https://www.insideedition.com/rss" target="_blank" rel="noopener noreferrer"><div></div><span class="visuallyhidden">Opens a new window</span></a></li></ul></div><div class="footer-menu-wrapper dark"><div class="footer-menu dark"><h4>About Us</h4><ul><li><a href="/meet-the-team" aria-label="Visit Meet the Team">Meet the Team</a></li><li><a href="/awards" aria-label="Visit Awards">Awards</a></li><li><a href="/contact" aria-label="Visit Contact">Contact</a></li></ul></div><div class="footer-menu dark"><h4>Connect</h4><ul><li><a href="https://www.facebook.com/Inside.Edition" aria-label="Visit Facebook" rel="noopener noreferrer" target="_blank">Facebook</a></li><li><a href="https://twitter.com/insideedition" aria-label="Visit Twitter" rel="noopener noreferrer" target="_blank">Twitter</a></li><li><a href="https://instagram.com/insideedition/" aria-label="Visit Instagram" rel="noopener noreferrer" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/insideedition" aria-label="Visit YouTube" rel="noopener noreferrer" target="_blank">YouTube</a></li><li><a href="/rss" aria-label="Visit RSS">RSS</a></li><li><a href="https://cbsinteractive.com/advertising/" aria-label="Visit Advertise with Us" rel="noopener noreferrer" target="_blank">Advertise with Us</a></li></ul></div><div class="footer-menu dark"><h4>Watch Inside Edition</h4><ul><li><a href="/showfinder" aria-label="Visit Local Listings">Local Listings</a></li><li><a href="/form/we-want-your-story-ideas" aria-label="Visit Submit a Story">Submit a Story</a></li></ul></div><div class="footer-menu dark"><h4>Sites We Love</h4><ul><li><a href="https://www.paramountplus.com?ftag=PPM-06-10aib3j" aria-label="Visit Paramount+" rel="noopener noreferrer" target="_blank">Paramount+</a></li><li><a href="https://www.cbsnews.com/" aria-label="Visit CBS News" rel="noopener noreferrer" target="_blank">CBS News</a></li><li><a href="https://www.etonline.com/" aria-label="Visit ETonline" rel="noopener noreferrer" target="_blank">ETonline</a></li><li><a href="https://www.thedrewbarrymoreshow.com/" aria-label="Visit The Drew Barrymore Show" rel="noopener noreferrer" target="_blank">The Drew Barrymore Show</a></li><li><a href="https://www.rachaelrayshow.com/" aria-label="Visit Rachael Ray Show" rel="noopener noreferrer" target="_blank">Rachael Ray Show</a></li><li><a href="https://www.dabl.com" aria-label="Visit DABL" rel="noopener noreferrer" target="_blank">DABL</a></li><li><a href="https://www.drphil.com" aria-label="Visit Dr. Phil" rel="noopener noreferrer" target="_blank">Dr. Phil</a></li><li><a href="https://www.startrek.com" aria-label="Visit Star Trek" rel="noopener noreferrer" target="_blank">Star Trek</a></li><li><a href="https://www.thedoctorstv.com" aria-label="Visit The Doctors" rel="noopener noreferrer" target="_blank">The Doctors</a></li><li><a href="https://www.last.fm/" aria-label="Visit Last.fm" rel="noopener noreferrer" target="_blank">Last.fm</a></li></ul></div></div><div class="footer-bottom dark"><a href="/" class="logo-greyscale"><div alt="Inside Edition"></div></a><div class="footer-copy"><a href="https://legalterms.cbsinteractive.com/terms-of-use" target="_blank" rel="noopener noreferrer">Terms of Use</a> |<a href="https://www.viacomcbsprivacy.com/policy" target="_blank" rel="noopener noreferrer"> Privacy Policy</a> |<a href="https://www.viacomcbsprivacy.com/cookies" target="_blank" rel="noopener noreferrer"> Cookies Policy</a> |<a href="http://www.cbs.com/closed-captioning/" target="_blank" rel="noopener noreferrer"> Closed Captioning</a> |<a href="https://www.viacomcbsprivacy.com/donotsell" target="_blank" rel="noopener noreferrer"> Do Not Sell My Personal Information</a> | In Partnership with <a href="http://www.etonline.com" target="_blank" rel="noopener noreferrer"> ETonline</a>.<span>CBS interactive &#169; 2021 Inside Edition Inc. All Rights Reserved.</span></div></div></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>